<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!-- Consider adding a manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->


<head>
	<meta charset="UTF-8" />
    
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<meta http-equiv="cleartype" content="on">

	<!-- Responsive and mobile friendly stuff -->
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="width=device-width, initial-scale=1">
    
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://artnews.lt/xmlrpc.php" />
    
	<title>Vytauto Pletkaus paroda „Iš nepraėjusios praeities“ Klaipėdos fotografijos galerijoje - artnews.lt</title>

<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://artnews.lt/vytauto-pletkaus-paroda-nepraejusios-praeities-klaipedos-fotografijos-galerijoje-40888" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Vytauto Pletkaus paroda „Iš nepraėjusios praeities“ Klaipėdos fotografijos galerijoje - artnews.lt" />
<meta property="og:description" content="Vasario 24 d., penktadienį, 18 val. Fotografijos galerijoje, KKKC parodų rūmuose (II aukštas, Didžioji Vandens g. 2, Klaipėda) atidaroma Vytauto Pletkaus fotografijų paroda „Iš nepraėjusios praeities“. Parodą organizuoja Lietuvos fotomenininkų sąjungos Klaipėdos skyrius. Į šiandieninę tikrovę V. Pletkus žvelgia tarsi iš kažkada išgyventos, bet dabar jau tik menamos praeities. Todėl dabartis V. Pletkaus kūryboje įgyja subjektyvų vaizdinį, &hellip;" />
<meta property="og:url" content="http://artnews.lt/vytauto-pletkaus-paroda-nepraejusios-praeities-klaipedos-fotografijos-galerijoje-40888" />
<meta property="og:site_name" content="artnews.lt" />
<meta property="article:tag" content="Pletkus Vytautas" />
<meta property="article:section" content="Meno naujienos" />
<meta property="article:published_time" content="2017-02-21T17:46:42+00:00" />
<meta property="og:image" content="http://artnews.lt/wp-content/uploads/2017/02/v-pletkus_griuvena-vabaliuose_2009-1.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="533" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Vasario 24 d., penktadienį, 18 val. Fotografijos galerijoje, KKKC parodų rūmuose (II aukštas, Didžioji Vandens g. 2, Klaipėda) atidaroma Vytauto Pletkaus fotografijų paroda „Iš nepraėjusios praeities“. Parodą organizuoja Lietuvos fotomenininkų sąjungos Klaipėdos skyrius. Į šiandieninę tikrovę V. Pletkus žvelgia tarsi iš kažkada išgyventos, bet dabar jau tik menamos praeities. Todėl dabartis V. Pletkaus kūryboje įgyja subjektyvų vaizdinį, [&hellip;]" />
<meta name="twitter:title" content="Vytauto Pletkaus paroda „Iš nepraėjusios praeities“ Klaipėdos fotografijos galerijoje - artnews.lt" />
<meta name="twitter:image" content="http://artnews.lt/wp-content/uploads/2017/02/v-pletkus_griuvena-vabaliuose_2009-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="artnews.lt &raquo; Įrašų RSS srautas" href="http://artnews.lt/feed" />
<link rel="alternate" type="application/rss+xml" title="artnews.lt &raquo; Komentarų RSS srautas" href="http://artnews.lt/comments/feed" />
<link rel="alternate" type="text/calendar" title="artnews.lt &raquo; iCal tiektuvas" href="http://artnews.lt/renginiai/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="artnews.lt &raquo; Įrašo „Vytauto Pletkaus paroda „Iš nepraėjusios praeities“ Klaipėdos fotografijos galerijoje“ komentarų RSS srautas" href="http://artnews.lt/vytauto-pletkaus-paroda-nepraejusios-praeities-klaipedos-fotografijos-galerijoje-40888/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/artnews.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://artnews.lt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='http://artnews.lt/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css'  href='http://artnews.lt/wp-content/plugins/print-o-matic/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='fcbk_stylesheet-css'  href='http://artnews.lt/wp-content/plugins/social-buttons-pack/facebook-button-plugin/css/style.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='twttr_stylesheet-css'  href='http://artnews.lt/wp-content/plugins/social-buttons-pack/twitter-plugin/css/style.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='gglplsn_style-css'  href='http://artnews.lt/wp-content/plugins/social-buttons-pack/google-one/css/style.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='sclbttns_stylesheet-css'  href='http://artnews.lt/wp-content/plugins/social-buttons-pack/css/style.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='http://artnews.lt/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='http://artnews.lt/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.0.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='normalize-css'  href='http://artnews.lt/wp-content/themes/quark/css/normalize.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://artnews.lt/wp-content/themes/quark/css/font-awesome.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='gridsystem-css'  href='http://artnews.lt/wp-content/themes/quark/css/grid.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='niceselect-css'  href='http://artnews.lt/wp-content/themes/quark/css/nice-select.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='quark-fonts-css'  href='http://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic|Arvo:400&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://artnews.lt/wp-content/themes/quark/style.css?ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-this-week-pro-style-css'  href='http://artnews.lt/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-full.min.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://artnews.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://artnews.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/plugins/print-o-matic/printomat.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/modernizr-2.8.3-min.js?ver=2.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_this_week = {"ajaxurl":"http:\/\/artnews.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://artnews.lt/wp-content/plugins/events-calendar-pro/src/resources/js/widget-this-week.min.js?ver=4.0.3'></script>
<link rel='https://api.w.org/' href='http://artnews.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://artnews.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://artnews.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.6" />
<link rel='shortlink' href='http://artnews.lt/?p=40888' />
<link rel="alternate" type="application/json+oembed" href="http://artnews.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fartnews.lt%2Fvytauto-pletkaus-paroda-nepraejusios-praeities-klaipedos-fotografijos-galerijoje-40888" />
<link rel="alternate" type="text/xml+oembed" href="http://artnews.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fartnews.lt%2Fvytauto-pletkaus-paroda-nepraejusios-praeities-klaipedos-fotografijos-galerijoje-40888&#038;format=xml" />

<meta property="og:title" content="Vytauto Pletkaus paroda „Iš nepraėjusios praeities“ Klaipėdos fotografijos galerijoje"/>
<meta property="og:site_name" content="artnews.lt"/>
<meta property="og:image" content="http://artnews.lt/wp-content/uploads/2017/02/v-pletkus_griuvena-vabaliuose_2009-1-150x150.jpg"/>		<script>
			window.___gcfg = {
				lang: '',
			};
		</script>
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js" async defer></script>
	
<style>
#bannercontainer { background: #222222 url('http://91.121.6.50/~artnews/wp-content/themes/quark/images/dark-noise.jpg') repeat scroll top left; }
.smallprint { text-align: center; }
</style>
    
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=167754710223081";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

</head>


<body class="single single-post postid-40888 single-format-standard tribe-bar-is-disabled">
    <!--<div class="overlay"></div>-->
    <noscript>
        <style type="text/css">.overlay {display:none;}</style>
    </noscript>

 <div class="searchbox">
            <div class="searchform">
            <div class="formclose"><i class="fa fa-times" aria-hidden="true"></i></div>
            <form role="search" method="get" id="searchform" class="searchform" action="http://artnews.lt/">
                <div>
                    <input type="text" value="" placeholder="Ieškoti artnews.lt" name="s" id="s" />
                    <input type="hidden" id="searchsubmit"
                        value="Ieškoti" />
                </div>
            </form>
            </div>
        </div>

<div id="wrapper" class="hfeed site">

	<div id="headercontainer">
		<header id="masthead" class="site-header row" role="banner">
			<div class="col grid_5_of_12 site-title">
				
					<a href="http://artnews.lt/" title="artnews.lt" rel="home">
						<img src="http://artnews.lt/wp-content/themes/quark/images/logo.png"/>
					</a>
				
			</div> <!-- /.col.grid_5_of_12 -->

			<div class="col grid_7_of_12">
				<div class="social-media-icons">
					
				</div>
                
				<!--<nav id="site-navigation" class="main-navigation" role="navigation">
					<h3 class="menu-toggle assistive-text"></h3>
					<div class="assistive-text skip-link"><a href="#content" title="">Skip to content</a></div>
									</nav> <!-- /.site-navigation.main-navigation -->
                <ul class="top-meniu">
                <li><a class="formopen">Paieška</a></li>
                <!--<li><a>Prenumeruoti</a></li>-->
                <li class="reshide"><a href="https://www.facebook.com/Artnewslt-136364353060653/?fref=ts" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
                <li class="reshide"><a href="https://www.instagram.com/artnews_lt/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                <li class="menu-open"><a>Meniu</a></li>
                </ul>
			</div> <!-- /.col.grid_7_of_12 -->
		</header> <!-- /#masthead.site-header.row -->
    <div class="header-border"></div>
	</div> <!-- /#headercontainer -->
        <div class="expand-menu">
        <div class="row top-expand-menu">
        <div class="col grid_3_of_12">
        <ul>
            <li class="first"><a href="http://artnews.lt/rubrikos/zurnalas" target="_self">Žurnalas</a></li>
            <li><a href="http://artnews.lt/foto-apzvalgos-interviu" target="_self">Foto/Apžvalgos/Interviu</a></li>
            <li><a href="http://artnews.lt/rubrikos/meno-naujienos" target="_self">Meno naujienos</a></li>
            <li><a href="http://artnews.lt/rubrikos/renginiai" target="_self">Renginiai</a></li>
            <li><a href="http://artnews.lt/archyvas" target="_self">Archyvas</a></li>
            <li><a href="http://artnews.lt/autoriai" target="_self">Autoriai</a></li>
        </ul>
        </div>
        <div class="col grid_3_of_12">
        <ul>
            <li class="first"><a href="http://artnews.lt/apie" target="_self">Apie</a></li>
            <li><a href="http://artnews.lt/menininkai" target="_self">Menininkai</a></li>
            <li><a href="http://artnews.lt/institucijos" target="_self">Institucijos</a></li>
            <li><a href="http://artnews.lt/reklama" target="_self">Reklama</a></li>
            <li><a href="http://artnews.lt/parama" target="_self">Parama</a></li>
            <li><a href="http://artnews.lt/kontaktai" target="_self">Kontaktai</a></li>
        </ul>
        </div>
        <div class="col grid_3_of_12">
             &nbsp;
        </div>
        <div class="col grid_3_of_12">
            <div class="menu-close">Uždaryti</div>
        </div>
        </div>
        </div>
	<div class="top-padding">&nbsp;</div>
	<div id="maincontentcontainer">
		
	<div id="primary" class="site-content row" role="main">

			<div class="col grid_9_of_12 sing-article">

				                
                   <div class="entry-bc"><div class="cat-filter"><ul class="post-categories">
	<li><a href="http://artnews.lt/rubrikos/meno-naujienos" rel="category tag">Meno naujienos</a></li></ul></div></div>

					
	<article id="post-40888" class="post-40888 post type-post status-publish format-standard has-post-thumbnail hentry category-meno-naujienos tag-pletkus-vytautas">
				<header class="entry-header">
							<h1 class="entry-title">Vytauto Pletkaus paroda „Iš nepraėjusios praeities“ Klaipėdos fotografijos galerijoje</h1>
                <div class="sp-header">
                <div class="sp-date">2017 m. vasario 21 d., Antradienis</div>
                Straipsnio autorius: artnews.lt                 </div>
					</header> <!-- /.entry-header -->

					<div class="entry-content">
				<div class="fcbk_share"><div class="fcbk_like"><div class="fb-like" data-href="http://artnews.lt/vytauto-pletkaus-paroda-nepraejusios-praeities-klaipedos-fotografijos-galerijoje-40888" data-colorscheme="light" data-layout="button_count" data-action="like"  data-share="false"></div></div></div><a href="http://artnews.lt/vytauto-pletkaus-paroda-nepraejusios-praeities-klaipedos-fotografijos-galerijoje-40888/v-pletkus_griuvena-vabaliuose_2009-1" rel="attachment wp-att-40889"><img class="alignnone size-full wp-image-40889" src="http://artnews.lt/wp-content/uploads/2017/02/v-pletkus_griuvena-vabaliuose_2009-1.jpg" alt="V.Pletkus_Griuvena Vabaliuose_2009 (1)" width="800" height="533" srcset="http://artnews.lt/wp-content/uploads/2017/02/v-pletkus_griuvena-vabaliuose_2009-1.jpg 800w, http://artnews.lt/wp-content/uploads/2017/02/v-pletkus_griuvena-vabaliuose_2009-1-300x200.jpg 300w" sizes="(max-width: 800px) 100vw, 800px" /></a>
<p>Vasario 24 d., penktadienį, 18 val. Fotografijos galerijoje, KKKC parodų rūmuose (II aukštas, Didžioji Vandens g. 2, Klaipėda) atidaroma Vytauto Pletkaus fotografijų paroda „Iš nepraėjusios praeities“. Parodą organizuoja Lietuvos fotomenininkų sąjungos Klaipėdos skyrius.</p>
<p>Į šiandieninę tikrovę V. Pletkus žvelgia tarsi iš kažkada išgyventos, bet dabar jau tik menamos praeities. Todėl dabartis V. Pletkaus kūryboje įgyja subjektyvų vaizdinį, nusėtą praeities reliktais, susijusiais su įvairiais istorijos laikotarpiais ir kontekstais. V. Pletkaus fotografijose galima išvysti buvusių tarybinių fermų griuvėsius, apleistą raketinės bazės starto aikštelę, tarybinių laikų paminklą ar ant sienos išpieštą svastiką. Praradę savo pirminę paskirtį bei funkcionalumą, buvę galios simboliai apnuogina tik šiurkščią materiją ir savo egzistavimo beprasmybę. Tą patį išduoda ir nusidėvėję kasdienybės objektai: senas autobusas, yrančios sūpynės ar parduodami namai.</p>
<p>Kita vertus, V. Pletkaus kritika nėra nukreipta tik į konkretų istorinį laikotarpį, jo ideologiją ar kasdienybę. Šio autoriaus darbuose šiuolaikinės, nepriklausomybę atkūrusios Lietuvos projektai atrodo tokie pat neperspektyvūs<a href="#_ftn1" name="_ftnref1"><sup><sup>[1]</sup></sup></a>, kaip ir didieji komunizmo užmojai. Fotografas pastebi, kaip neadekvačiai į šiandienos kontekstą įsiterpia pasibaigusį sovietmetį pakeitusio kapitalizmo ženklai ar jau nauja ideologija pagrįsto militarizmo apraiškos.</p>
<p>Vis dėlto, istorinių laikotarpių ženklai apibrėžia tik akivaizdųjį V. Pletkaus fotografijų turinį, bet neriboja jų prasmės. Fotografui, regis, ne tiek svarbu demaskuoti atskiro laikotarpio ar ideologijos beprasmybę, kiek provokuoti abejones pačiais racionalaus pasaulėvaizdžio pagrindais. Autoriaus darbai nepalieka galimybės vienus istorijos tarpsnius bei ideologijas pasmerkti ir nesuteikia vilties kitose atrasti „teisingą“ visuomenės modelį ir prasmingos žmogaus egzistencijos pavyzdžius. Vietoje to, fotografas verčia užduoti nepatogius klausimus: ar neperspektyvi yra konkreti socialinė santvarka, ar pati (san)tvarkos idėja? O gal ir individualaus žmogaus egzistencija iš esmės neturi perspektyvos? Galbūt, žmonija apskritai yra „neperspektyvus projektas“?</p>
<p>V. Pletkaus fotografijose praeitis atrodo dar nepraėjusi, nes jos paliktos tuštumos neužpildė nei prasminga dabartis, nei ateities lūkesčiai. Materialaus, betikslio buvimo, kurį žymi tik nuolatinio nykimo ženklai, akivaizdoje laiko tėkmės neįmanoma nužymėti reikšmingais įvykiais, todėl prasmę praranda ir mums įprasta linijinė laiko samprata. Leisdamas fotoaparatui fiksuoti aplinkinę realybę tokiame būvyje, kurio negalima artikuliuoti nei vien dokumentinėje vaizdo plotmėje, nei metaforiškai perteikta konkretaus laikotarpio kritika, V. Pletkus atskleidžia ne tik žmonių apleistų vietovių, bet ir prasmės netekusios egzistencijos tuštumą.</p>
<p>Tomas Pabedinskas</p>
<p>Paroda veiks iki kovo 26 d.</p>
<p><a href="#_ftnref1" name="_ftn1">[1]</a> Parodoje eksponuojamos fotografijos iš serijų „Neperspektyvūs projektai” (2008-2013) ir „Teritorijos” (2006-2011).</p>
<div class="fcbk_share"><div class="fcbk_like"><div class="fb-like" data-href="http://artnews.lt/vytauto-pletkaus-paroda-nepraejusios-praeities-klaipedos-fotografijos-galerijoje-40888" data-colorscheme="light" data-layout="button_count" data-action="like"  data-share="false"></div></div></div><div class="gglplsn_buttons"></div>							</div> <!-- /.entry-content -->
		
		<footer class="entry-meta">
            							<div class="artist-list"><b>Minimi menininkai:</b><br /><span class="post-tags"><a href="http://artnews.lt/menininkai/pletkus-vytautas" rel="tag">Pletkus Vytautas</a></span></div>
                <div class="sharing-panel">
                    <div class="share-row">
                        <div class="block half"><a href="https://www.facebook.com/sharer.php?u=http://artnews.lt/vytauto-pletkaus-paroda-nepraejusios-praeities-klaipedos-fotografijos-galerijoje-40888" target="_blank"><div class="contents">
                            <i class="fa fa-facebook-square"></i></div></a></div><!--
--><div class="block half"><a href="https://twitter.com/share?url=http://artnews.lt/vytauto-pletkaus-paroda-nepraejusios-praeities-klaipedos-fotografijos-galerijoje-40888" target="_blank"><div class="contents"><i class="fa fa-twitter"></i></div></a></div> 
                    </div>
                    <div class="share-row">
                        <div class="block full ctoggle"><div class="contents">Komentuokite</div></div><!--
                        --><div class="block small"><div class="contents">
                        <i class="fa fa-print printomatic" id="id40888" data-print_target="article"></i>
                        </div>
                    </div>
                </div>
						
			
		</footer> <!-- /.entry-meta -->
	</article> <!-- /#post -->

					
<section id="comments" class="comments-area">

	
	    
    <div class="comment-form">
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Parašykite komentarą <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vytauto-pletkaus-paroda-nepraejusios-praeities-klaipedos-fotografijos-galerijoje-40888#respond" style="display:none;">Atšaukti atsakymą</a></small></h3>				<form action="http://artnews.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">El. pašto adresas nebus skelbiamas.</span> Būtini laukeliai pažymėti <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required="true" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required="true" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Įrašyti komentarą" /> <input type='hidden' name='comment_post_ID' value='40888' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9f793ba944" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="140"/></p>				</form>
					</div><!-- #respond -->
		    </div>

</section> <!-- /#comments.comments-area -->

				                <div class="sa-bg"></div>
			</div> <!-- /.col.grid_8_of_12 -->
				<div class="col grid_3_of_12 sidebars">
                                <style>
            #tab-container2 ul.etabs li.active {
                background: #FFEED5;
            }
        </style>
        <div id="tab-container2" class="tab-container-support" style="background:#FFEED5;">
            <h3>Skaitytojų paramos fondas vertingiems tekstams</h3>
                   <div id="prenumeruoti">
                       <div class="inside">
 <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="YJGXEFT68LEAC">
<table>
<tr><td><input type="hidden" name="on0" value=""></td></tr><tr><td><select name="os0">
	<option value="Option 1">€2.00 EUR per mėnesį</option>
	<option value="Option 2">€5.00 EUR per mėnesį</option>
	<option value="Option 3">€10.00 EUR per mėnesį</option>
</select> </td></tr>
</table>
<input type="hidden" name="currency_code" value="EUR">
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
</form>
                        </div>
                    </div>

                    <div id="vienkartine-auka">
                        <div class="inside">
                        <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                        <input type="hidden" name="cmd" value="_s-xclick">
                        <input type="hidden" name="hosted_button_id" value="FW483V8XE2W32">
                        <input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
                        <img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="1">
                        </form>
                        </div>
                    </div>
            
            <ul class="etabs">
                <li class="tab"><a href="#prenumeruoti"><h4>Prenumeruoti</h4></a></li>
                <li class="tab"><a href="#vienkartine-auka"><h4>Vienk. auka</h4></a></li>
            </ul>
            
         </div>
        
        <div id="tab-container" class="tab-container">
        
        <ul class="etabs">
            <li class="tab"><a href="#meno-naujienos"><h4>Meno naujienos</h4></a></li>
            <li class="tab"><a href="#renginiai"><h4>Renginiai</h4></a></li>
        </ul>
        
        <div id="meno-naujienos">
            
            
<div class="top-v">
<a href="http://artbooks.lt/" target="_blank">
  <img src="http://artnews.lt/wp-content/uploads/2016/03/final-logo-copy-3.png">
</a>
</div>

            
            <div class="reklamos-top"></div>
            
                        <ul class="rs-mn-posts">
            
                         <li>  
                 <a href="http://artnews.lt/andriaus-kviliuno-paroda-apverstas-pasaulis-arba-naivumas-puikybe-atgaila-ir-nusvitimas-jmvmc-40892" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/02/kviliunas-150x150.png" class="artnews-thumb wp-post-image" alt="Kviliunas" /></a>		<a href="http://artnews.lt/andriaus-kviliuno-paroda-apverstas-pasaulis-arba-naivumas-puikybe-atgaila-ir-nusvitimas-jmvmc-40892">
            <div class="mn-txt">
               <h5>Andriaus Kviliūno paroda ,,Apverstas pasaulis arba naivumas, puikybė, atgaila ir nušvitimas“ JMVMC</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/vytauto-pletkaus-paroda-nepraejusios-praeities-klaipedos-fotografijos-galerijoje-40888" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/02/v-pletkus_griuvena-vabaliuose_2009-1-150x150.jpg" class="artnews-thumb wp-post-image" alt="V.Pletkus_Griuvena Vabaliuose_2009 (1)" /></a>		<a href="http://artnews.lt/vytauto-pletkaus-paroda-nepraejusios-praeities-klaipedos-fotografijos-galerijoje-40888">
            <div class="mn-txt">
               <h5>Vytauto Pletkaus paroda „Iš nepraėjusios praeities“ Klaipėdos fotografijos galerijoje</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/tapybos-paroda-tradiciju-ir-pokyciu-karta-kkkc-parodu-rumuose-40884" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/02/jonas_vaitiekunas_karaliauciaus-veidai_1992-150x150.jpg" class="artnews-thumb wp-post-image" alt="Jonas_Vaitiekunas_Karaliauciaus veidai_1992" /></a>		<a href="http://artnews.lt/tapybos-paroda-tradiciju-ir-pokyciu-karta-kkkc-parodu-rumuose-40884">
            <div class="mn-txt">
               <h5>Tapybos paroda „Tradicijų ir pokyčių karta“ KKKC Parodų rūmuose</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/vyginto-orlovo-paroda-dar-pries-istariant-zodi-prasme-jau-buvo-pakitusi-galerijoje-artifex-40879" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/02/dokumentacija-2015-ref-inter-cntrs-x-1-150x150.jpg" class="artnews-thumb wp-post-image" alt="dokumentacija 2015 ref-inter cntrs x (1)" /></a>		<a href="http://artnews.lt/vyginto-orlovo-paroda-dar-pries-istariant-zodi-prasme-jau-buvo-pakitusi-galerijoje-artifex-40879">
            <div class="mn-txt">
               <h5>Vyginto Orlovo paroda „dar prieš ištariant žodį, prasmė jau buvo pakitusi“ galerijoje „Artifex“</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/laimos-vilimaites-tapybos-paroda-b-grinceviciutes-muziejaus-galerijoje-40911" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/02/vilimaite-150x150.jpg" class="artnews-thumb wp-post-image" alt="Vilimaite" /></a>		<a href="http://artnews.lt/laimos-vilimaites-tapybos-paroda-b-grinceviciutes-muziejaus-galerijoje-40911">
            <div class="mn-txt">
               <h5>Laimos Vilimaitės tapybos paroda  B. Grincevičiūtės muziejaus galerijoje</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/jaunu-menininku-paroda-padori-paroda-vda-titanike-40839" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/02/beatricecc87-mockeviciutecc87-be-pavadinimo-150x150.jpg" class="artnews-thumb wp-post-image" alt="Beatričė Mockevičiūtė, be pavadinimo" /></a>		<a href="http://artnews.lt/jaunu-menininku-paroda-padori-paroda-vda-titanike-40839">
            <div class="mn-txt">
               <h5>Jaunų menininkų paroda „Padori paroda“ VDA „Titanike“</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/ausros-vaitkunienes-paskaita-iracionalumo-pagarbinimas-kaune-40827" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/02/meska-150x150.jpg" class="artnews-thumb wp-post-image" alt="meska" /></a>		<a href="http://artnews.lt/ausros-vaitkunienes-paskaita-iracionalumo-pagarbinimas-kaune-40827">
            <div class="mn-txt">
               <h5>Aušros Vaitkūnienės paskaita „Iracionalumo pagarbinimas“ Kaune</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/jurates-stauskaites-kurybos-paroda-esu-kkkc-parodu-rumuose-40823" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/02/jurate_stauskaite_poilsis_piesinys_akvarele_2013-150x150.jpg" class="artnews-thumb wp-post-image" alt="Jurate_Stauskaite_Poilsis_piesinys_akvarele_2013" /></a>		<a href="http://artnews.lt/jurates-stauskaites-kurybos-paroda-esu-kkkc-parodu-rumuose-40823">
            <div class="mn-txt">
               <h5>Jūratės Stauskaitės kūrybos paroda „Esu“ KKKC Parodų rūmuose</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/danu-menininko-toke-flyvholm-paroda-mud-drum-kabinete-40815" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/02/toke-flyvholm-150x150.jpg" class="artnews-thumb wp-post-image" alt="Toke Flyvholm" /></a>		<a href="http://artnews.lt/danu-menininko-toke-flyvholm-paroda-mud-drum-kabinete-40815">
            <div class="mn-txt">
               <h5>Danų menininko Toke Flyvholm paroda „Mud Drum“ „Kabinete“</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/james-lewis-ir-jenine-marsh-ar-negirdi-mano-balsu-ruperte-40811" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/02/vizualas_jenine-and-james-150x150.jpg" class="artnews-thumb wp-post-image" alt="vizualas_jenine and james" /></a>		<a href="http://artnews.lt/james-lewis-ir-jenine-marsh-ar-negirdi-mano-balsu-ruperte-40811">
            <div class="mn-txt">
               <h5>James Lewis ir Jenine Marsh – „Ar negirdi mano balsų?“ Ruperte</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/siu-metu-vilniaus-knygu-mugeje-pirma-karta-lewben-art-foundation-stendas-40807" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/02/img_3652r-150x150.jpg" class="artnews-thumb wp-post-image" alt="IMG_3652r" /></a>		<a href="http://artnews.lt/siu-metu-vilniaus-knygu-mugeje-pirma-karta-lewben-art-foundation-stendas-40807">
            <div class="mn-txt">
               <h5>Šių metų Vilniaus knygų mugėje – pirmą kartą „Lewben Art Foundation“ stendas</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/egles-jauncems-kuriniai-meno-darbu-parodoje-opening-ride-londone-40686" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/02/mg_6539-150x150.jpg" class="artnews-thumb wp-post-image" alt="_MG_6539" /></a>		<a href="http://artnews.lt/egles-jauncems-kuriniai-meno-darbu-parodoje-opening-ride-londone-40686">
            <div class="mn-txt">
               <h5>Eglės Jauncems kūriniai meno darbų parodoje ,,Opening Ride“, Londone</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/nacionalineje-dailes-galerijoje-paskaita-apie-vilniaus-klimato-kaita-40698" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/02/klimato_prognozecc87s-150x150.png" class="artnews-thumb wp-post-image" alt="Klimato_prognozės" /></a>		<a href="http://artnews.lt/nacionalineje-dailes-galerijoje-paskaita-apie-vilniaus-klimato-kaita-40698">
            <div class="mn-txt">
               <h5>Nacionalinėje dailės galerijoje – paskaita apie Vilniaus klimato kaitą</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/diskusija-emancipacijos-diskursai-nepriklausomoje-lietuvoje-2017-ndg-40694" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/02/vyte_shaltmira-150x150.jpg" class="artnews-thumb wp-post-image" alt="Vyte_Shaltmira" /></a>		<a href="http://artnews.lt/diskusija-emancipacijos-diskursai-nepriklausomoje-lietuvoje-2017-ndg-40694">
            <div class="mn-txt">
               <h5>Diskusija „Emancipacijos diskursai nepriklausomoje Lietuvoje 2017“ NDG</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/tarptautine-paroda-romantizmas-pabaigos-galerijoje-arka-40690" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/02/romantizmas-plakatas-150x150.jpg" class="artnews-thumb wp-post-image" alt="Romantizmas plakatas" /></a>		<a href="http://artnews.lt/tarptautine-paroda-romantizmas-pabaigos-galerijoje-arka-40690">
            <div class="mn-txt">
               <h5>Tarptautinė paroda „Romantizmas be pabaigos“ galerijoje „Arka“</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/naujo-meno-albumo-peradresuota-1-lietuviu-ir-litvaku-tapyba-lietuvos-iseivijos-dailes-fondo-kolekcijoje-pristatymas-40662" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/02/img-2299r-150x150.jpg" class="artnews-thumb wp-post-image" alt="IMG-2299r" /></a>		<a href="http://artnews.lt/naujo-meno-albumo-peradresuota-1-lietuviu-ir-litvaku-tapyba-lietuvos-iseivijos-dailes-fondo-kolekcijoje-pristatymas-40662">
            <div class="mn-txt">
               <h5>Naujo meno albumo „Peradresuota 1. Lietuvių ir litvakų tapyba Lietuvos išeivijos dailės fondo kolekcijoje“ pristatymas</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/pavasario-aukcionas-xlvi-ii-galerijos-kunstkamera-art-outlet-40679" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/02/112-kisarauskas_figura-150x150.jpg" class="artnews-thumb wp-post-image" alt="112. Kisarauskas_Figura" /></a>		<a href="http://artnews.lt/pavasario-aukcionas-xlvi-ii-galerijos-kunstkamera-art-outlet-40679">
            <div class="mn-txt">
               <h5>Pavasario aukcionas – XLVI II galerijos „Kunstkamera“ Art Outlet</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/karelo-martenso-projekto-motion-pristatymas-smc-skaitykloje-40675" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/02/karel-martens-150x150.jpg" class="artnews-thumb wp-post-image" alt="Karel Martens" /></a>		<a href="http://artnews.lt/karelo-martenso-projekto-motion-pristatymas-smc-skaitykloje-40675">
            <div class="mn-txt">
               <h5>Karelo Martenso projekto „Motion“ pristatymas ŠMC skaitykloje</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/dainiaus-liskeviciaus-paroda-1-%e2%88%9e-galerijoje-namuose-trivium-40671" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/02/dl3-01-150x150.jpg" class="artnews-thumb wp-post-image" alt="Print" /></a>		<a href="http://artnews.lt/dainiaus-liskeviciaus-paroda-1-%e2%88%9e-galerijoje-namuose-trivium-40671">
            <div class="mn-txt">
               <h5>Dainiaus Liškevičiaus paroda 1: ∞ galerijoje namuose „Trivium“</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/susitikimas-su-tyreja-ir-kuratore-beatrice-leanza-nutrukusiu-rysiu-architektura-dizaino-kultura-ir-kinija-ndg-40658" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/02/beatrice-leanza-150x150.jpg" class="artnews-thumb wp-post-image" alt="Beatrice Leanza" /></a>		<a href="http://artnews.lt/susitikimas-su-tyreja-ir-kuratore-beatrice-leanza-nutrukusiu-rysiu-architektura-dizaino-kultura-ir-kinija-ndg-40658">
            <div class="mn-txt">
               <h5>Susitikimas su tyrėja ir kuratore Beatrice Leanza „Nutrūkusių ryšių architektūra: dizaino kultūra ir Kinija“ NDG</h5>
                </div>
                  </a>
              </li>
                       </ul>
            <ul class="post_tags"><li class='showall'><a href="http://artnews.lt/rubrikos/meno-naujienos"><h5>Rodyti daugiau<h5></a></li></ul>
                           
            <div class="reklamos-bottom"></div>
                
        </div>
        
        <div id="renginiai">
            <aside id="tribe-mini-calendar-2" class="widget tribe_mini_calendar_widget">
<!-- Removing this wrapper class will break the claendar javascript, please avoid and extend as needed -->

<div class="tribe-mini-calendar-wrapper">

	<!-- Grid -->
	
<div class="tribe-mini-calendar-grid-wrapper">
	<table class="tribe-mini-calendar"  data-count="5" data-eventDate="2017-02-01" data-tax-query="" data-nonce="ebd39403c8">
				<thead class="tribe-mini-calendar-nav">
		<tr>
			<td colspan="7">
				<div>
					<a class="tribe-mini-calendar-nav-link prev-month" href="#" data-month="2017-01-01" title="sausio"><span>&laquo;</span></a>					<span id="tribe-mini-calendar-month-0">vasario 2017</span>
					<a class="tribe-mini-calendar-nav-link next-month" href="#" data-month="2017-03-01" title="kovo"><span>&raquo;</span></a>					<img id="ajax-loading-mini" src="http://artnews.lt/wp-content/plugins/the-events-calendar/src/resources/images/tribe-loading.gif" alt="loading..." />
				</div>
			</td>
		</tr>
		</thead>
						<thead>
		<tr>
							<th class="tribe-mini-calendar-dayofweek">Pr</th>
							<th class="tribe-mini-calendar-dayofweek">A</th>
							<th class="tribe-mini-calendar-dayofweek">T</th>
							<th class="tribe-mini-calendar-dayofweek">K</th>
							<th class="tribe-mini-calendar-dayofweek">Pn</th>
							<th class="tribe-mini-calendar-dayofweek">Š</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
			
		</tr>
		</thead>


		<tbody>

		<tr>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-30">
				


	<div id="daynum-30-0">
		<span class="tribe-mini-calendar-no-event">30</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-31">
				


	<div id="daynum-31-0">
		<a href="#" data-day="2017-01-31" class="tribe-mini-calendar-day-link">31</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-01">
				


	<div id="daynum-1-0">
		<a href="#" data-day="2017-02-01" class="tribe-mini-calendar-day-link">1</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-02">
				


	<div id="daynum-2-0">
		<a href="#" data-day="2017-02-02" class="tribe-mini-calendar-day-link">2</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-03 tribe-events-right">
				


	<div id="daynum-3-0">
		<a href="#" data-day="2017-02-03" class="tribe-mini-calendar-day-link">3</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-04 tribe-events-right">
				


	<div id="daynum-4-0">
		<a href="#" data-day="2017-02-04" class="tribe-mini-calendar-day-link">4</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-05 tribe-events-right">
				


	<div id="daynum-5-0">
		<span class="tribe-mini-calendar-no-event">5</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-06">
				


	<div id="daynum-6-0">
		<a href="#" data-day="2017-02-06" class="tribe-mini-calendar-day-link">6</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-07">
				


	<div id="daynum-7-0">
		<a href="#" data-day="2017-02-07" class="tribe-mini-calendar-day-link">7</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-08">
				


	<div id="daynum-8-0">
		<a href="#" data-day="2017-02-08" class="tribe-mini-calendar-day-link">8</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-09">
				


	<div id="daynum-9-0">
		<a href="#" data-day="2017-02-09" class="tribe-mini-calendar-day-link">9</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-10 tribe-events-right">
				


	<div id="daynum-10-0">
		<a href="#" data-day="2017-02-10" class="tribe-mini-calendar-day-link">10</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-11 tribe-events-right">
				


	<div id="daynum-11-0">
		<span class="tribe-mini-calendar-no-event">11</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-12 tribe-events-right">
				


	<div id="daynum-12-0">
		<span class="tribe-mini-calendar-no-event">12</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-13">
				


	<div id="daynum-13-0">
		<span class="tribe-mini-calendar-no-event">13</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-14">
				


	<div id="daynum-14-0">
		<a href="#" data-day="2017-02-14" class="tribe-mini-calendar-day-link">14</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-15">
				


	<div id="daynum-15-0">
		<span class="tribe-mini-calendar-no-event">15</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-16">
				


	<div id="daynum-16-0">
		<span class="tribe-mini-calendar-no-event">16</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-17 tribe-events-right">
				


	<div id="daynum-17-0">
		<span class="tribe-mini-calendar-no-event">17</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-18 tribe-events-right">
				


	<div id="daynum-18-0">
		<span class="tribe-mini-calendar-no-event">18</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-19 tribe-events-right">
				


	<div id="daynum-19-0">
		<span class="tribe-mini-calendar-no-event">19</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-20">
				


	<div id="daynum-20-0">
		<span class="tribe-mini-calendar-no-event">20</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-21">
				


	<div id="daynum-21-0">
		<a href="#" data-day="2017-02-21" class="tribe-mini-calendar-day-link">21</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-present mobile-trigger tribe-event-day-22">
				


	<div id="daynum-22-0">
		<span class="tribe-mini-calendar-no-event">22</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-23">
				


	<div id="daynum-23-0">
		<a href="#" data-day="2017-02-23" class="tribe-mini-calendar-day-link">23</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-24 tribe-events-right">
				


	<div id="daynum-24-0">
		<a href="#" data-day="2017-02-24" class="tribe-mini-calendar-day-link">24</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-25 tribe-events-right">
				


	<div id="daynum-25-0">
		<span class="tribe-mini-calendar-no-event">25</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-26 tribe-events-right">
				


	<div id="daynum-26-0">
		<span class="tribe-mini-calendar-no-event">26</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-27">
				


	<div id="daynum-27-0">
		<span class="tribe-mini-calendar-no-event">27</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-28">
				


	<div id="daynum-28-0">
		<span class="tribe-mini-calendar-no-event">28</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-01">
				


	<div id="daynum-1-1">
		<span class="tribe-mini-calendar-no-event">1</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-02">
				


	<div id="daynum-2-1">
		<span class="tribe-mini-calendar-no-event">2</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-03 tribe-events-right">
				


	<div id="daynum-3-1">
		<span class="tribe-mini-calendar-no-event">3</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-04 tribe-events-right">
				


	<div id="daynum-4-1">
		<span class="tribe-mini-calendar-no-event">4</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-05 tribe-events-right">
				


	<div id="daynum-5-1">
		<span class="tribe-mini-calendar-no-event">5</span>	</div>

			</td>
					</tr>
		</tbody>
			</table>
</div> <!-- .tribe-mini-calendar-grid-wrapper -->

	<!-- List -->
	
<div class="tribe-mini-calendar-list-wrapper">
	<div class="tribe-events-loop">

					
			<!-- Event  -->
			<div class="type-tribe_events post-40822 tribe-clearfix tribe-events-category-renginiai tribe-events-venue-34648 tribe-events-first">
				
<div class="tribe-mini-calendar-event event-0  first ">
	<div class="list-date">
		<span
			class="list-dayname">Kt</span>
		<span
			class="list-daynumber">23</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://artnews.lt/renginys/james-lewis-ir-jenine-marsh-ar-negirdi-mano-balsu-ruperte/" rel="bookmark">James Lewis ir Jenine Marsh – „Ar negirdi mano balsų?“ Ruperte</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">vasario 23 @ 17:00</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-40897 tribe-clearfix tribe-events-category-renginiai tribe-events-venue-34320">
				
<div class="tribe-mini-calendar-event event-1 ">
	<div class="list-date">
		<span
			class="list-dayname">Kt</span>
		<span
			class="list-daynumber">23</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://artnews.lt/renginys/jaunu-menininku-paroda-padori-paroda-vda-titanike/" rel="bookmark">Jaunų menininkų paroda „Padori paroda“ VDA „Titanike“</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">vasario 23 @ 18:00</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-40898 tribe-clearfix tribe-events-category-renginiai tribe-events-venue-34583">
				
<div class="tribe-mini-calendar-event event-2 ">
	<div class="list-date">
		<span
			class="list-dayname">Kt</span>
		<span
			class="list-daynumber">23</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://artnews.lt/renginys/vyginto-orlovo-paroda-dar-pries-istariant-zodi-prasme-jau-buvo-pakitusi-galerijoje-artifex/" rel="bookmark">Vyginto Orlovo paroda „dar prieš ištariant žodį, prasmė jau buvo pakitusi“ galerijoje „Artifex“</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">vasario 23 @ 18:00</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-40901 tribe-clearfix tribe-events-category-renginiai tribe-events-venue-37622">
				
<div class="tribe-mini-calendar-event event-3 ">
	<div class="list-date">
		<span
			class="list-dayname">Kt</span>
		<span
			class="list-daynumber">23</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://artnews.lt/renginys/andriaus-kviliuno-paroda-apverstas-pasaulis-arba-naivumas-puikybe-atgaila-ir-nusvitimas-jmvmc/" rel="bookmark">Andriaus Kviliūno paroda ,,Apverstas pasaulis arba naivumas, puikybė, atgaila ir nušvitimas“ JMVMC</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">vasario 23 @ 18:00</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-40899 tribe-clearfix tribe-events-category-renginiai tribe-events-venue-37060 tribe-events-last">
				
<div class="tribe-mini-calendar-event event-4  last ">
	<div class="list-date">
		<span
			class="list-dayname">Pn</span>
		<span
			class="list-daynumber">24</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://artnews.lt/renginys/tapybos-paroda-tradiciju-ir-pokyciu-karta-kkkc-parodu-rumuose/" rel="bookmark">Tapybos paroda „Tradicijų ir pokyčių karta“ KKKC Parodų rūmuose</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">vasario 24 @ 17:00</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
			</div>

					
	</div><!-- .tribe-events-loop -->
</div> <!-- .tribe-mini-calendar-list-wrapper -->

</div>
</aside>            
            <div class="reklamos-renginiai"></div>
            <div class="reklamos-bottom"></div>
            
            
        </div>
            
        </div>
        
        <!--<h4 class="widgt-title"></h4>
            -->

	</div> <!-- /.col.grid_4_of_12 -->
	</div> <!-- /#primary.site-content.row -->


			</div> <!-- /#maincontentcontainer -->

    <div id="footercontainer">
        
        
        <div class="site-footer row bot-menu">
            
        <div class="col grid_9_of_12">
            <nav id="footer-navigation" class="footer-navigation" role="navigation">
				<h3 class="menu-toggle assistive-text">Menu</h3>
				<div class="menu-footer-meniu-container"><ul id="menu-footer-meniu" class="nav-foot"><li id="menu-item-33167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33167"><a href="http://artnews.lt/apie">Apie</a></li>
<li id="menu-item-33168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33168"><a href="http://artnews.lt/autoriai">Autoriai</a></li>
<li id="menu-item-33169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33169"><a href="http://artnews.lt/menininkai">Menininkai</a></li>
<li id="menu-item-33170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33170"><a href="http://artnews.lt/institucijos">Institucijos</a></li>
<li id="menu-item-33172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33172"><a href="http://artnews.lt/parama">Parama</a></li>
<li id="menu-item-33173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33173"><a href="http://artnews.lt/reklama-puslapyje">Reklama</a></li>
<li id="menu-item-33171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33171"><a href="http://artnews.lt/archyvas">Archyvas</a></li>
<li id="menu-item-33193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33193"><a href="http://artnews.lt/kontaktai">Kontaktai</a></li>
</ul></div>            </nav> <!-- /.site-navigation.main-navigation -->
        </div>
            
        <div class="col grid_3_of_12">
            <ul class="social">
                <li>Sekite mus:</li>
                <li><a href="https://www.facebook.com/Artnewslt-136364353060653/?fref=ts" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
                <li><a href="https://www.instagram.com/artnews_lt/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                <!--<li><a><i class="fa fa-twitter"></i></a></li>
                <li><a><i class="fa fa-instagram"></i></a></li>-->
            </ul>
        </div>
            
        </div>
        
		<footer class="site-footer row" role="contentinfo">

													<div class="col grid_3_of_12">
							<div class="widget-area" role="complementary">
								<aside id="text-7" class="widget widget_text"><h3 class="widget-title">Kontaktai:</h3>			<div class="textwidget"><p>VŠĮ "Artnews.lt"<br />
Įmonės kodas: 302330925<br />
Bernardinų g. 4-2, Vilnius</p>
<p>artnews@artnews.lt</p>
</div>
		</aside>							</div>
						</div> <!-- /.col.grid_3_of_12 -->
											<div class="col grid_3_of_12">
							<div class="widget-area" role="complementary">
								<aside id="text-8" class="widget widget_text"><h3 class="widget-title">Remėjai:</h3>			<div class="textwidget"><div class="support">
<a href="http://www.lewbenart.com/" target="_blank"><img src="http://artnews.lt/wp-content/uploads/2016/05/lewbenart1-01-e1462157628242.png"/></a>
<a href="http://www.ltkt.lt/" target="_blank"><img src="http://artnews.lt/wp-content/uploads/2016/05/ltk_logotipas-01-e1462157301818.png"/></a>
</div></div>
		</aside>							</div>
						</div> <!-- /.col.grid_3_of_12 -->
											<div class="col grid_3_of_12">
							<div class="widget-area" role="complementary">
								<aside id="text-3" class="widget widget_text"><h3 class="widget-title">Naujienlaiškis:</h3>			<div class="textwidget"><p>Kiekvieną savaitę gaukite koncentruotą meno naujienų dozę tiesiai į savo el.pašto dėžutę.</p>
</div>
		</aside>							</div>
						</div> <!-- /.col.grid_3_of_12 -->
											<div class="col grid_3_of_12">
							<div class="widget-area" role="complementary">
								<aside id="email-subscribers-3" class="widget widget_text elp-widget">
		<div>
			<form class="es_widget_form">
							<div class="es_msg"><span id="es_msg"></span></div>
								<div class="es_lablebox">Email *</div>
				<div class="es_textbox">
					<input class="es_textbox_class" name="es_txt_email" id="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page('http://artnews.lt')" value="" maxlength="225" type="text">
				</div>
				<div class="es_button">
					<input class="es_textbox_button" name="es_txt_button" id="es_txt_button" onClick="return es_submit_page('http://artnews.lt')" value="Subscribe" type="button">
				</div>
									<input name="es_txt_name" id="es_txt_name" value="" type="hidden">
								<input name="es_txt_group" id="es_txt_group" value="" type="hidden">
			</form>
		</div>
		</aside>							</div>
						</div> <!-- /.col.grid_3_of_12 -->
					
			
		</footer> <!-- /.site-footer.row -->

	</div> <!-- /.footercontainer -->

</div> <!-- /.#wrapper.hfeed.site -->

			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1443946719181573&version=v2.0";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script type='text/javascript' src='http://artnews.lt/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='http://artnews.lt/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='http://artnews.lt/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://artnews.lt/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/artnews.lt\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Siun\u010diama ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://artnews.lt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address.","es_incorrect_email":"Please provide a valid email address.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Subscribed successfully.","es_success_notice":"You have successfully subscribed to the newsletter. You will receive a confirmation email in a few minutes. Please follow the link in it to confirm your subscription. If the email takes more than 15 minutes to appear in your mailbox, please check your spam folder.","es_email_exists":"Email already exist.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address.","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='http://artnews.lt/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address.","es_incorrect_email":"Please provide a valid email address.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Subscribed successfully.","es_success_notice":"You have successfully subscribed to the newsletter. You will receive a confirmation email in a few minutes. Please follow the link in it to confirm your subscription. If the email takes more than 15 minutes to appear in your mailbox, please check your spam folder.","es_email_exists":"Email already exist.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address.","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='http://artnews.lt/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/jquery.validate.min.1.13.0.js?ver=1.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comments_object = {"req":"1","author":"Please enter your name","email":"Please enter a valid email address","comment":"Please add a comment"};
/* ]]> */
</script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/comment-form-validation.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/small-menu.js?ver=20130130'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/jquery.easytabs.min.js?ver=20160131'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/jquery.hashchange.min.js?ver=20160131'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/jquery.slabtext.min.js?ver=20160131'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/jquery.fastLiveFilter.js?ver=20160131'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/jquery.nice-select.min.js?ver=20160131'></script>
<script type='text/javascript' src='http://artnews.lt/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeMiniCalendar = {"ajaxurl":"http:\/\/artnews.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://artnews.lt/wp-content/plugins/events-calendar-pro/src/resources/js/widget-calendar.js?ver=4.0.3'></script>
<script type="text/css" id="tmpl-tribe_events_pro_customizer_css"></script><style type="text/css" id="tribe_events_pro_customizer_css"></style><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1079760-4', 'auto');
  ga('send', 'pageview');

</script>
</body>

</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching using disk
Object Caching 0/0 objects using disk
Application Monitoring using New Relic

 Served from: artnews.lt @ 2017-02-22 14:04:05 by W3 Total Cache -->