<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!-- Consider adding a manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->


<head>
	<meta charset="UTF-8" />
    
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<meta http-equiv="cleartype" content="on">

	<!-- Responsive and mobile friendly stuff -->
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="width=device-width, initial-scale=1">
    
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://artnews.lt/xmlrpc.php" />
    
	<title>Paroda „Pinhole / Camera obscura # 2“ POST galerijoje, Kaune - artnews.lt</title>

<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://artnews.lt/paroda-pinhole-camera-obscura-2-post-galerijoje-kaune-42000" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Paroda „Pinhole / Camera obscura # 2“ POST galerijoje, Kaune - artnews.lt" />
<meta property="og:description" content="Po penkerių metų pertraukos POST galerijoje, Kaune (Laisvės al. 51A, 4 aukštas),  atidaryta pinhole fotografijų paroda „Pinhole / Camera obscura # 2“. Pirmoji ekspozicija vyko 2012 metais Fluxus ministerijoje. Tais metais dalyvavo dvidešimt autorių iš penkių Lietuvos miestų. Tai buvo viena iš pirmųjų ekspozicijų Kaune skirtų išimtinai tik pinhole technologijai. Antrosios parodos idėja išlieka nepakitusi. &hellip;" />
<meta property="og:url" content="http://artnews.lt/paroda-pinhole-camera-obscura-2-post-galerijoje-kaune-42000" />
<meta property="og:site_name" content="artnews.lt" />
<meta property="article:tag" content="Česlikauskas Mindaugas" />
<meta property="article:tag" content="Dinga Inga" />
<meta property="article:tag" content="Kulikauskas Arūnas" />
<meta property="article:tag" content="Petrauskas Giedrius" />
<meta property="article:tag" content="Šmakov Vadim" />
<meta property="article:tag" content="Trimakas Gintautas" />
<meta property="article:section" content="Foto" />
<meta property="article:published_time" content="2017-04-24T22:16:06+00:00" />
<meta property="og:image" content="http://artnews.lt/wp-content/uploads/2017/04/gintautas-trimakas_3.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Po penkerių metų pertraukos POST galerijoje, Kaune (Laisvės al. 51A, 4 aukštas),  atidaryta pinhole fotografijų paroda „Pinhole / Camera obscura # 2“. Pirmoji ekspozicija vyko 2012 metais Fluxus ministerijoje. Tais metais dalyvavo dvidešimt autorių iš penkių Lietuvos miestų. Tai buvo viena iš pirmųjų ekspozicijų Kaune skirtų išimtinai tik pinhole technologijai. Antrosios parodos idėja išlieka nepakitusi. [&hellip;]" />
<meta name="twitter:title" content="Paroda „Pinhole / Camera obscura # 2“ POST galerijoje, Kaune - artnews.lt" />
<meta name="twitter:image" content="http://artnews.lt/wp-content/uploads/2017/04/gintautas-trimakas_3.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="artnews.lt &raquo; Įrašų RSS srautas" href="http://artnews.lt/feed" />
<link rel="alternate" type="application/rss+xml" title="artnews.lt &raquo; Komentarų RSS srautas" href="http://artnews.lt/comments/feed" />
<link rel="alternate" type="text/calendar" title="artnews.lt &raquo; iCal tiektuvas" href="http://artnews.lt/renginiai/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="artnews.lt &raquo; Įrašo „Paroda „Pinhole / Camera obscura # 2“ POST galerijoje, Kaune“ komentarų RSS srautas" href="http://artnews.lt/paroda-pinhole-camera-obscura-2-post-galerijoje-kaune-42000/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/artnews.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.8"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://artnews.lt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='http://artnews.lt/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css'  href='http://artnews.lt/wp-content/plugins/print-o-matic/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='fcbk_stylesheet-css'  href='http://artnews.lt/wp-content/plugins/social-buttons-pack/facebook-button-plugin/css/style.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='twttr_stylesheet-css'  href='http://artnews.lt/wp-content/plugins/social-buttons-pack/twitter-plugin/css/style.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='gglplsn_style-css'  href='http://artnews.lt/wp-content/plugins/social-buttons-pack/google-one/css/style.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='sclbttns_stylesheet-css'  href='http://artnews.lt/wp-content/plugins/social-buttons-pack/css/style.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='http://artnews.lt/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='http://artnews.lt/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.0.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='normalize-css'  href='http://artnews.lt/wp-content/themes/quark/css/normalize.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://artnews.lt/wp-content/themes/quark/css/font-awesome.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='gridsystem-css'  href='http://artnews.lt/wp-content/themes/quark/css/grid.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='niceselect-css'  href='http://artnews.lt/wp-content/themes/quark/css/nice-select.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='quark-fonts-css'  href='http://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic|Arvo:400&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://artnews.lt/wp-content/themes/quark/style.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-this-week-pro-style-css'  href='http://artnews.lt/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-full.min.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://artnews.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://artnews.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/plugins/print-o-matic/printomat.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/modernizr-2.8.3-min.js?ver=2.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_this_week = {"ajaxurl":"http:\/\/artnews.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://artnews.lt/wp-content/plugins/events-calendar-pro/src/resources/js/widget-this-week.min.js?ver=4.0.3'></script>
<link rel='https://api.w.org/' href='http://artnews.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://artnews.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://artnews.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.8" />
<link rel='shortlink' href='http://artnews.lt/?p=42000' />
<link rel="alternate" type="application/json+oembed" href="http://artnews.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fartnews.lt%2Fparoda-pinhole-camera-obscura-2-post-galerijoje-kaune-42000" />
<link rel="alternate" type="text/xml+oembed" href="http://artnews.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fartnews.lt%2Fparoda-pinhole-camera-obscura-2-post-galerijoje-kaune-42000&#038;format=xml" />

<meta property="og:title" content="Paroda „Pinhole / Camera obscura # 2“ POST galerijoje, Kaune"/>
<meta property="og:site_name" content="artnews.lt"/>
<meta property="og:image" content="http://artnews.lt/wp-content/uploads/2017/04/gintautas-trimakas_3-150x150.jpg"/>		<script>
			window.___gcfg = {
				lang: '',
			};
		</script>
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js" async defer></script>
	
<style>
#bannercontainer { background: #222222 url('http://91.121.6.50/~artnews/wp-content/themes/quark/images/dark-noise.jpg') repeat scroll top left; }
.smallprint { text-align: center; }
</style>
    
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=167754710223081";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

</head>


<body class="single single-post postid-42000 single-format-standard tribe-bar-is-disabled">
    <!--<div class="overlay"></div>-->
    <noscript>
        <style type="text/css">.overlay {display:none;}</style>
    </noscript>

 <div class="searchbox">
            <div class="searchform">
            <div class="formclose"><i class="fa fa-times" aria-hidden="true"></i></div>
            <form role="search" method="get" id="searchform" class="searchform" action="http://artnews.lt/">
                <div>
                    <input type="text" value="" placeholder="Ieškoti artnews.lt" name="s" id="s" />
                    <input type="hidden" id="searchsubmit"
                        value="Ieškoti" />
                </div>
            </form>
            </div>
        </div>

<div id="wrapper" class="hfeed site">

	<div id="headercontainer">
		<header id="masthead" class="site-header row" role="banner">
			<div class="col grid_5_of_12 site-title">
				
					<a href="http://artnews.lt/" title="artnews.lt" rel="home">
						<img src="http://artnews.lt/wp-content/themes/quark/images/logo.png"/>
					</a>
				
			</div> <!-- /.col.grid_5_of_12 -->

			<div class="col grid_7_of_12">
				<div class="social-media-icons">
					
				</div>
                
				<!--<nav id="site-navigation" class="main-navigation" role="navigation">
					<h3 class="menu-toggle assistive-text"></h3>
					<div class="assistive-text skip-link"><a href="#content" title="">Skip to content</a></div>
									</nav> <!-- /.site-navigation.main-navigation -->
                <ul class="top-meniu">
                <li><a class="formopen">Paieška</a></li>
                <!--<li><a>Prenumeruoti</a></li>-->
                <li class="reshide"><a href="https://www.facebook.com/Artnewslt-136364353060653/?fref=ts" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
                <li class="reshide"><a href="https://www.instagram.com/artnews_lt/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                <li class="menu-open"><a>Meniu</a></li>
                </ul>
			</div> <!-- /.col.grid_7_of_12 -->
		</header> <!-- /#masthead.site-header.row -->
    <div class="header-border"></div>
	</div> <!-- /#headercontainer -->
        <div class="expand-menu">
        <div class="row top-expand-menu">
        <div class="col grid_3_of_12">
        <ul>
            <li class="first"><a href="http://artnews.lt/rubrikos/zurnalas" target="_self">Žurnalas</a></li>
            <li><a href="http://artnews.lt/foto-apzvalgos-interviu" target="_self">Foto/Apžvalgos/Interviu</a></li>
            <li><a href="http://artnews.lt/rubrikos/meno-naujienos" target="_self">Meno naujienos</a></li>
            <li><a href="http://artnews.lt/rubrikos/renginiai" target="_self">Renginiai</a></li>
            <li><a href="http://artnews.lt/archyvas" target="_self">Archyvas</a></li>
            <li><a href="http://artnews.lt/autoriai" target="_self">Autoriai</a></li>
        </ul>
        </div>
        <div class="col grid_3_of_12">
        <ul>
            <li class="first"><a href="http://artnews.lt/apie" target="_self">Apie</a></li>
            <li><a href="http://artnews.lt/menininkai" target="_self">Menininkai</a></li>
            <li><a href="http://artnews.lt/institucijos" target="_self">Institucijos</a></li>
            <li><a href="http://artnews.lt/reklama" target="_self">Reklama</a></li>
            <li><a href="http://artnews.lt/parama" target="_self">Parama</a></li>
            <li><a href="http://artnews.lt/kontaktai" target="_self">Kontaktai</a></li>
        </ul>
        </div>
        <div class="col grid_3_of_12">
             &nbsp;
        </div>
        <div class="col grid_3_of_12">
            <div class="menu-close">Uždaryti</div>
        </div>
        </div>
        </div>
	<div class="top-padding">&nbsp;</div>
	<div id="maincontentcontainer">
		
	<div id="primary" class="site-content row" role="main">

			<div class="col grid_9_of_12 sing-article">

				                
                   <div class="entry-bc"><div class="cat-filter"><ul class="post-categories">
	<li><a href="http://artnews.lt/rubrikos/foto" rel="category tag">Foto</a></li></ul></div></div>

					
	<article id="post-42000" class="post-42000 post type-post status-publish format-standard has-post-thumbnail hentry category-foto tag-ceslikauskas-mindaugas tag-dinga-inga tag-kulikauskas-arunas tag-petrauskas-giedrius tag-smakov-vadim tag-trimakas-gintautas">
				<header class="entry-header">
							<h1 class="entry-title">Paroda „Pinhole / Camera obscura # 2“ POST galerijoje, Kaune</h1>
                <div class="sp-header">
                <div class="sp-date">2017 m. balandžio 24 d., Pirmadienis</div>
                Straipsnio autorius: artnews.lt                 </div>
					</header> <!-- /.entry-header -->

					<div class="entry-content">
				<div class="fcbk_share"><div class="fcbk_like"><div class="fb-like" data-href="http://artnews.lt/paroda-pinhole-camera-obscura-2-post-galerijoje-kaune-42000" data-colorscheme="light" data-layout="button_count" data-action="like"  data-share="false"></div></div></div><img class="alignnone size-full wp-image-42001" src="http://artnews.lt/wp-content/uploads/2017/04/gintautas-trimakas_3.jpg" alt="Gintautas Trimakas_3" width="1200" height="800" srcset="http://artnews.lt/wp-content/uploads/2017/04/gintautas-trimakas_3.jpg 1200w, http://artnews.lt/wp-content/uploads/2017/04/gintautas-trimakas_3-300x200.jpg 300w, http://artnews.lt/wp-content/uploads/2017/04/gintautas-trimakas_3-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />
<p>Po penkerių metų pertraukos POST galerijoje, Kaune (Laisvės al. 51A, 4 aukštas),  atidaryta <em>pinhole</em> fotografijų paroda „Pinhole / Camera obscura # 2“. Pirmoji ekspozicija vyko 2012 metais Fluxus ministerijoje. Tais metais dalyvavo dvidešimt autorių iš penkių Lietuvos miestų. Tai buvo viena iš pirmųjų ekspozicijų Kaune skirtų išimtinai tik <em>pinhole </em>technologijai. Antrosios parodos idėja išlieka nepakitusi. Tai dėmesio atkreipimas į konkrečią išraiškos priemonę (<em>Pinhole / Camera obscura</em>) ir variacijas joje.</p>
<p>POST galerijoje atidarytoje grupinėje parodoje „Pinhole / Camera Obscura #2” savo kūrybą pristatė tokie fotografijos meno meistrai kaip Gintautas Trimakas bei Arūnas Kulikauskas, taip pat jaunesnioji fotomenininkų karta &#8211; Giedrius Petrauskas, Vadim Šmakov, Inga Dinga ir Mindaugas Česlikauskas. Menininkai eksponavo fotografijų serijas/ciklus ir parodė pakankamai skirtingus rezultatus atsispirdami nuo to paties pradinio taško – <em>pinhole</em> technologijos.</p>
<p>Visi dalyvaujantys autoriai savo kūryboje savotiškai pritaiko <em>pinhole</em> techniką, atskleisdami skirtingus šios technikos aspektus ir kūrybiškus jų panaudojimus. Variacija šioje technikoje yra plati, spalvinga ir tai puikiai atskleidžia eksponuojami menininkai.</p>
<p>Parodos autoriai ir jų darbai nėra vienintelis traukos objektas POST galerijoje. Viena iš dviejų galerijos parodų salių paversta į milžinišką <em>camera obscura</em>, kurioje saulėtomis dienomis galima gyvai pamatyti kaip veikia <em>pinhole </em>technika. Aklinai uždengus langus ir palikus tik mažą ertmę šviesai patekti, patalpa virsta gyva Kauno panoramos <em>camera obscura</em>.</p>
<p><strong>Pinhole fotografijos kurybinės dirbtuvės. Pasaulinė <em>pinhole</em> diena.</strong></p>
<p>Taip pat balandžio 27 d. ir 30 d. POST galerijoje bus organizuojmas pinhole <em>workshop‘as</em>. Dalyiai išmoks pasigaminti savo kameras, išgirs kameros veikimo principus bei susipažins su keletu skirtingų autorių dirbančių skirtingomis technologijomis. Balandžio 30 diena yra Pasaulinė <em>pinhole</em> fotografijos diena. Šią dieną preparuosime savo pasigamintas kameras ir iškarto skanuosime printeriuose.</p>
<p>Parodos kuratoriai: Andrius Pukis, Giedrius Petrauskas</p>
<p>Tekstą parengė: Karolina Vitulskytė, Andrius Pukis</p>
<p>Parodą POST galerijoje galima aplankyti iki gegužės 5 dienos.</p>
<img class="alignnone size-full wp-image-42028" src="http://artnews.lt/wp-content/uploads/2017/04/img_9970.jpg" alt="IMG_9970" width="1200" height="800" srcset="http://artnews.lt/wp-content/uploads/2017/04/img_9970.jpg 1200w, http://artnews.lt/wp-content/uploads/2017/04/img_9970-300x200.jpg 300w, http://artnews.lt/wp-content/uploads/2017/04/img_9970-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />
<img class="alignnone size-full wp-image-42013" src="http://artnews.lt/wp-content/uploads/2017/04/arunas-kulikauskas_1.jpg" alt="Arūnas Kulikauskas_1" width="1200" height="800" srcset="http://artnews.lt/wp-content/uploads/2017/04/arunas-kulikauskas_1.jpg 1200w, http://artnews.lt/wp-content/uploads/2017/04/arunas-kulikauskas_1-300x200.jpg 300w, http://artnews.lt/wp-content/uploads/2017/04/arunas-kulikauskas_1-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />
<div>Arūnas Kulikauskas, <em>Soliografija</em></div>
<div></div>
<img class="alignnone size-full wp-image-42014" src="http://artnews.lt/wp-content/uploads/2017/04/arunas-kulikauskas_2.jpg" alt="Arūnas Kulikauskas_2" width="1200" height="872" srcset="http://artnews.lt/wp-content/uploads/2017/04/arunas-kulikauskas_2.jpg 1200w, http://artnews.lt/wp-content/uploads/2017/04/arunas-kulikauskas_2-300x218.jpg 300w, http://artnews.lt/wp-content/uploads/2017/04/arunas-kulikauskas_2-1024x744.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />
<p>Arūnas Kulikauskas, <em>Soliografija</em></p>
<img class="alignnone size-full wp-image-42015" src="http://artnews.lt/wp-content/uploads/2017/04/giedrius-petrauskas_1.jpg" alt="Giedrius Petrauskas_1" width="1200" height="694" srcset="http://artnews.lt/wp-content/uploads/2017/04/giedrius-petrauskas_1.jpg 1200w, http://artnews.lt/wp-content/uploads/2017/04/giedrius-petrauskas_1-300x174.jpg 300w, http://artnews.lt/wp-content/uploads/2017/04/giedrius-petrauskas_1-1024x592.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />
<div>Giedrius Petrauskas, <em>Prie upės</em>, 2015 &#8211; tęsiama</div>
<div></div>
<img class="alignnone size-full wp-image-42016" src="http://artnews.lt/wp-content/uploads/2017/04/giedrius-petrauskas_2.jpg" alt="Giedrius Petrauskas_2" width="1200" height="825" srcset="http://artnews.lt/wp-content/uploads/2017/04/giedrius-petrauskas_2.jpg 1200w, http://artnews.lt/wp-content/uploads/2017/04/giedrius-petrauskas_2-300x206.jpg 300w, http://artnews.lt/wp-content/uploads/2017/04/giedrius-petrauskas_2-1024x704.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />
<div>Giedrius Petrauskas, <em>Prie upės</em>, 2015 &#8211; tęsiama</div>
<div></div>
<img class="alignnone size-full wp-image-42017" src="http://artnews.lt/wp-content/uploads/2017/04/gintautas-trimakas_1.jpg" alt="Gintautas Trimakas_1" width="1200" height="838" srcset="http://artnews.lt/wp-content/uploads/2017/04/gintautas-trimakas_1.jpg 1200w, http://artnews.lt/wp-content/uploads/2017/04/gintautas-trimakas_1-300x210.jpg 300w, http://artnews.lt/wp-content/uploads/2017/04/gintautas-trimakas_1-1024x715.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />
<p>Paroda <em>Pinhole / Camera obscura # 2</em> POST galerijoje</p>
<img class="alignnone size-full wp-image-42018" src="http://artnews.lt/wp-content/uploads/2017/04/gintautas-trimakas_2.jpg" alt="Gintautas Trimakas_2" width="1200" height="808" srcset="http://artnews.lt/wp-content/uploads/2017/04/gintautas-trimakas_2.jpg 1200w, http://artnews.lt/wp-content/uploads/2017/04/gintautas-trimakas_2-300x202.jpg 300w, http://artnews.lt/wp-content/uploads/2017/04/gintautas-trimakas_2-1024x689.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />
<p>Gintautas Trimakas, <em>Atsakymas William Henry Fox Talbot</em>, 2015; <em>Slinktys</em>, 2012</p>
<img class="alignnone size-full wp-image-42019" src="http://artnews.lt/wp-content/uploads/2017/04/gintautas-trimakas_3-1.jpg" alt="Gintautas Trimakas_3" width="1200" height="800" srcset="http://artnews.lt/wp-content/uploads/2017/04/gintautas-trimakas_3-1.jpg 1200w, http://artnews.lt/wp-content/uploads/2017/04/gintautas-trimakas_3-1-300x200.jpg 300w, http://artnews.lt/wp-content/uploads/2017/04/gintautas-trimakas_3-1-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />
<p>Gintautas Trimakas, <em>Atsakymas William Henry Fox Talbot</em>, 2015</p>
<img class="alignnone size-full wp-image-42020" src="http://artnews.lt/wp-content/uploads/2017/04/img_9911.jpg" alt="IMG_9911" width="1200" height="854" srcset="http://artnews.lt/wp-content/uploads/2017/04/img_9911.jpg 1200w, http://artnews.lt/wp-content/uploads/2017/04/img_9911-300x214.jpg 300w, http://artnews.lt/wp-content/uploads/2017/04/img_9911-1024x729.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />
<p>Paroda <em>Pinhole / Camera obscura # 2</em> POST galerijoje</p>
<img class="alignnone size-full wp-image-42021" src="http://artnews.lt/wp-content/uploads/2017/04/img_9924.jpg" alt="IMG_9924" width="1200" height="800" srcset="http://artnews.lt/wp-content/uploads/2017/04/img_9924.jpg 1200w, http://artnews.lt/wp-content/uploads/2017/04/img_9924-300x200.jpg 300w, http://artnews.lt/wp-content/uploads/2017/04/img_9924-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />
<p>Paroda <em>Pinhole / Camera obscura # 2</em> POST galerijoje</p>
<img class="alignnone size-full wp-image-42022" src="http://artnews.lt/wp-content/uploads/2017/04/img_9928.jpg" alt="IMG_9928" width="776" height="1200" srcset="http://artnews.lt/wp-content/uploads/2017/04/img_9928.jpg 776w, http://artnews.lt/wp-content/uploads/2017/04/img_9928-194x300.jpg 194w, http://artnews.lt/wp-content/uploads/2017/04/img_9928-662x1024.jpg 662w" sizes="(max-width: 776px) 100vw, 776px" />
<p>Paroda <em>Pinhole / Camera obscura # 2</em> POST galerijoje</p>
<img class="alignnone size-full wp-image-42023" src="http://artnews.lt/wp-content/uploads/2017/04/img_9934.jpg" alt="IMG_9934" width="1200" height="800" srcset="http://artnews.lt/wp-content/uploads/2017/04/img_9934.jpg 1200w, http://artnews.lt/wp-content/uploads/2017/04/img_9934-300x200.jpg 300w, http://artnews.lt/wp-content/uploads/2017/04/img_9934-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />
<p>Paroda <em>Pinhole / Camera obscura # 2</em> POST galerijoje</p>
<img class="alignnone size-full wp-image-42024" src="http://artnews.lt/wp-content/uploads/2017/04/img_9940.jpg" alt="IMG_9940" width="1200" height="740" srcset="http://artnews.lt/wp-content/uploads/2017/04/img_9940.jpg 1200w, http://artnews.lt/wp-content/uploads/2017/04/img_9940-300x185.jpg 300w, http://artnews.lt/wp-content/uploads/2017/04/img_9940-1024x631.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />
<p>Paroda <em>Pinhole / Camera obscura # 2</em> POST galerijoje</p>
<img class="alignnone size-full wp-image-42025" src="http://artnews.lt/wp-content/uploads/2017/04/img_9949.jpg" alt="IMG_9949" width="1200" height="697" srcset="http://artnews.lt/wp-content/uploads/2017/04/img_9949.jpg 1200w, http://artnews.lt/wp-content/uploads/2017/04/img_9949-300x174.jpg 300w, http://artnews.lt/wp-content/uploads/2017/04/img_9949-1024x595.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />
<p>Paroda <em>Pinhole / Camera obscura # 2</em> POST galerijoje</p>
<img class="alignnone size-full wp-image-42026" src="http://artnews.lt/wp-content/uploads/2017/04/img_9959.jpg" alt="IMG_9959" width="800" height="1200" srcset="http://artnews.lt/wp-content/uploads/2017/04/img_9959.jpg 800w, http://artnews.lt/wp-content/uploads/2017/04/img_9959-200x300.jpg 200w, http://artnews.lt/wp-content/uploads/2017/04/img_9959-683x1024.jpg 683w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Paroda <em>Pinhole / Camera obscura # 2</em> POST galerijoje</p>
<img class="alignnone size-full wp-image-42027" src="http://artnews.lt/wp-content/uploads/2017/04/img_9960.jpg" alt="IMG_9960" width="1200" height="800" srcset="http://artnews.lt/wp-content/uploads/2017/04/img_9960.jpg 1200w, http://artnews.lt/wp-content/uploads/2017/04/img_9960-300x200.jpg 300w, http://artnews.lt/wp-content/uploads/2017/04/img_9960-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />
<p>Paroda <em>Pinhole / Camera obscura # 2</em> POST galerijoje <img class="alignnone size-full wp-image-42029" src="http://artnews.lt/wp-content/uploads/2017/04/inga-dinga_1.jpg" alt="Inga DInga_1" width="1200" height="838" srcset="http://artnews.lt/wp-content/uploads/2017/04/inga-dinga_1.jpg 1200w, http://artnews.lt/wp-content/uploads/2017/04/inga-dinga_1-300x210.jpg 300w, http://artnews.lt/wp-content/uploads/2017/04/inga-dinga_1-1024x715.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" /></p>
<p>Inga Dinga, <em>Vis-A-Vis</em>, 2016; <em>Paslėptas nerimas</em>, 2014; <em>In My Secret Life</em>, 2016; <em>Švyturys</em>, 2015</p>
<img class="alignnone size-full wp-image-42030" src="http://artnews.lt/wp-content/uploads/2017/04/inga-dinga_3.jpg" alt="Inga Dinga_3" width="1200" height="853" srcset="http://artnews.lt/wp-content/uploads/2017/04/inga-dinga_3.jpg 1200w, http://artnews.lt/wp-content/uploads/2017/04/inga-dinga_3-300x213.jpg 300w, http://artnews.lt/wp-content/uploads/2017/04/inga-dinga_3-1024x728.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />
<p>Inga Dinga, <em>Vis-A-Vis</em>, 2016; <em>Paslėptas nerimas</em>, 2014; <em>In My Secret Life</em>, 2016; <em>Švyturys</em>, 2015</p>
<img class="alignnone size-full wp-image-42031" src="http://artnews.lt/wp-content/uploads/2017/04/mindaugas-ceslikauskas_1.jpg" alt="Mindaugas Česlikauskas_1" width="1200" height="800" srcset="http://artnews.lt/wp-content/uploads/2017/04/mindaugas-ceslikauskas_1.jpg 1200w, http://artnews.lt/wp-content/uploads/2017/04/mindaugas-ceslikauskas_1-300x200.jpg 300w, http://artnews.lt/wp-content/uploads/2017/04/mindaugas-ceslikauskas_1-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />
<div>Mindaugas Česlikauskas, <em>Šviesoraštis</em>, 2012</div>
<div></div>
<img class="alignnone size-full wp-image-42032" src="http://artnews.lt/wp-content/uploads/2017/04/mindaugas-ceslikauskas_2.jpg" alt="Mindaugas Česlikauskas_2" width="800" height="1200" srcset="http://artnews.lt/wp-content/uploads/2017/04/mindaugas-ceslikauskas_2.jpg 800w, http://artnews.lt/wp-content/uploads/2017/04/mindaugas-ceslikauskas_2-200x300.jpg 200w, http://artnews.lt/wp-content/uploads/2017/04/mindaugas-ceslikauskas_2-683x1024.jpg 683w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Mindaugas Česlikauskas, <em>Šviesoraštis</em>, 2012</p>
<img class="alignnone size-full wp-image-42033" src="http://artnews.lt/wp-content/uploads/2017/04/mindaugas-ceslikauskas_3.jpg" alt="Mindaugas Česlikauskas_3" width="1200" height="800" srcset="http://artnews.lt/wp-content/uploads/2017/04/mindaugas-ceslikauskas_3.jpg 1200w, http://artnews.lt/wp-content/uploads/2017/04/mindaugas-ceslikauskas_3-300x200.jpg 300w, http://artnews.lt/wp-content/uploads/2017/04/mindaugas-ceslikauskas_3-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />
<p>Mindaugas Česlikauskas, <em>Šviesoraštis</em>, 2012</p>
<img class="alignnone size-full wp-image-42034" src="http://artnews.lt/wp-content/uploads/2017/04/mindaugas-ceslikauskas_4.jpg" alt="Mindaugas Česlikauskas_4" width="800" height="1200" srcset="http://artnews.lt/wp-content/uploads/2017/04/mindaugas-ceslikauskas_4.jpg 800w, http://artnews.lt/wp-content/uploads/2017/04/mindaugas-ceslikauskas_4-200x300.jpg 200w, http://artnews.lt/wp-content/uploads/2017/04/mindaugas-ceslikauskas_4-683x1024.jpg 683w" sizes="(max-width: 800px) 100vw, 800px" />
<p>Mindaugas Česlikauskas, <em>Šviesoraštis</em>, 2012</p>
<img class="alignnone size-full wp-image-42036" src="http://artnews.lt/wp-content/uploads/2017/04/vadim-samkov_1.jpg" alt="Vadim Šamkov_1" width="1200" height="800" srcset="http://artnews.lt/wp-content/uploads/2017/04/vadim-samkov_1.jpg 1200w, http://artnews.lt/wp-content/uploads/2017/04/vadim-samkov_1-300x200.jpg 300w, http://artnews.lt/wp-content/uploads/2017/04/vadim-samkov_1-1024x683.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />
<div>Vadimas Šamkovas,<em> Be pavadinimo</em>, 2016</div>
<div></div>
<img class="alignnone size-full wp-image-42038" src="http://artnews.lt/wp-content/uploads/2017/04/vadim-samkov_3.jpg" alt="Vadim Šamkov_3" width="1200" height="849" srcset="http://artnews.lt/wp-content/uploads/2017/04/vadim-samkov_3.jpg 1200w, http://artnews.lt/wp-content/uploads/2017/04/vadim-samkov_3-300x212.jpg 300w, http://artnews.lt/wp-content/uploads/2017/04/vadim-samkov_3-1024x724.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />
<p>Vadimas Šamkovas,<em> Be pavadinimo</em>, 2016</p>
<p>Fotoreportažas: Lina Pranaitytė</p>
<p>&nbsp;</p>
<div class="fcbk_share"><div class="fcbk_like"><div class="fb-like" data-href="http://artnews.lt/paroda-pinhole-camera-obscura-2-post-galerijoje-kaune-42000" data-colorscheme="light" data-layout="button_count" data-action="like"  data-share="false"></div></div></div><div class="gglplsn_buttons"></div>							</div> <!-- /.entry-content -->
		
		<footer class="entry-meta">
            							<div class="artist-list"><b>Minimi menininkai:</b><br /><span class="post-tags"><a href="http://artnews.lt/menininkai/ceslikauskas-mindaugas" rel="tag">Česlikauskas Mindaugas</a> <a href="http://artnews.lt/menininkai/dinga-inga" rel="tag">Dinga Inga</a> <a href="http://artnews.lt/menininkai/kulikauskas-arunas" rel="tag">Kulikauskas Arūnas</a> <a href="http://artnews.lt/menininkai/petrauskas-giedrius" rel="tag">Petrauskas Giedrius</a> <a href="http://artnews.lt/menininkai/smakov-vadim" rel="tag">Šmakov Vadim</a> <a href="http://artnews.lt/menininkai/trimakas-gintautas" rel="tag">Trimakas Gintautas</a></span></div>
                <div class="sharing-panel">
                    <div class="share-row">
                        <div class="block half"><a href="https://www.facebook.com/sharer.php?u=http://artnews.lt/paroda-pinhole-camera-obscura-2-post-galerijoje-kaune-42000" target="_blank"><div class="contents">
                            <i class="fa fa-facebook-square"></i></div></a></div><!--
--><div class="block half"><a href="https://twitter.com/share?url=http://artnews.lt/paroda-pinhole-camera-obscura-2-post-galerijoje-kaune-42000" target="_blank"><div class="contents"><i class="fa fa-twitter"></i></div></a></div> 
                    </div>
                    <div class="share-row">
                        <div class="block full ctoggle"><div class="contents">Komentuokite</div></div><!--
                        --><div class="block small"><div class="contents">
                        <i class="fa fa-print printomatic" id="id42000" data-print_target="article"></i>
                        </div>
                    </div>
                </div>
						
			
		</footer> <!-- /.entry-meta -->
	</article> <!-- /#post -->

					
<section id="comments" class="comments-area">

	
	    
    <div class="comment-form">
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Parašykite komentarą <small><a rel="nofollow" id="cancel-comment-reply-link" href="/paroda-pinhole-camera-obscura-2-post-galerijoje-kaune-42000#respond" style="display:none;">Atšaukti atsakymą</a></small></h3>				<form action="http://artnews.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">El. pašto adresas nebus skelbiamas.</span> Būtini laukeliai pažymėti <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required="true" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required="true" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Įrašyti komentarą" /> <input type='hidden' name='comment_post_ID' value='42000' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4beceef9a1" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="245"/></p>				</form>
					</div><!-- #respond -->
		    </div>

</section> <!-- /#comments.comments-area -->

				                <div class="sa-bg"></div>
			</div> <!-- /.col.grid_8_of_12 -->
				<div class="col grid_3_of_12 sidebars">
        <h4 class="catitle"><a href="http://artnews.lt/parama">Skaitytojų paramos fondas</a></h4>
                                <style>
            #tab-container2 ul.etabs li.active {
                background: #CEE1FB;
            }
        </style>
        <div id="tab-container2" class="tab-container-support" style="background:#CEE1FB;">
                   <div id="paypal">
                       <div class="inside">
                             <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                            <input type="hidden" name="cmd" value="_s-xclick">
                            <input class="payval" type="hidden" name="hosted_button_id" value="YJGXEFT68LEAC">
                            <table>
                            <tr><td><input type="hidden" name="on0" value=""></td></tr><tr><td><select name="os0">
                                <option value="onetime">Vienkartinė auka</option>
                                <option value="Option 1" selected="selected">€2.00 EUR per mėnesį</option>
                                <option value="Option 2">€5.00 EUR per mėnesį</option>
                                <option value="Option 3">€10.00 EUR per mėnesį</option>
                            </select> </td></tr>
                            </table>
                            <input type="hidden" name="currency_code" value="EUR">
                            <input type="submit" class="supportus" value="Paremti per PayPal" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
                                 <div class="supportinfo">*Galima mokėti banko kortele ir neturint PayPal sąskaitos. <a href="http://artnews.lt/parama">Sužinokite daugiau</a></div> 
                            </form>
                        </div>
                    </div>

                    <div id="patreon">
                        <div class="inside">
                        <a href="https://www.patreon.com/bePatron?u=5047004" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://cdn6.patreon.com/becomePatronButton.bundle.js"></script>
                        </div>
                    </div>
            
            <ul class="etabs">
                <li class="tab"><a href="#paypal"><h4>PayPal</h4></a></li>
                <li class="tab"><a href="#patreon"><h4>Patreon</h4></a></li>
            </ul>
            
         </div>
        
        <div id="tab-container" class="tab-container">
        
        <ul class="etabs">
            <li class="tab"><a href="#meno-naujienos"><h4>Meno naujienos</h4></a></li>
            <li class="tab"><a href="#renginiai"><h4>Renginiai</h4></a></li>
        </ul>
        
        <div id="meno-naujienos">
            
            
<div class="top-v">
<a href="http://menorinka.lt/page/mim" target="_blank">
  <img src="http://artnews.lt/wp-content/uploads/2017/04/mim_skydelis.gif">
</a>
</div>


<div class="top-v">
<a href="http://lewbenart.com/naujienos/paroda-nuo-realizmo-iki-objekto-pasaulio-lietuviu-menas-lietuvos-iseivijos-dailes-fondo-kolekcijoje-vilniuje/" target="_blank">
  <img src="http://artnews.lt/wp-content/uploads/2017/04/lewben_2017_04_18.gif">
</a>
</div>


<div class="top-v">
<a href="http://www.bioderma.lt/" target="_blank">
  <img src="http://artnews.lt/wp-content/uploads/2017/04/270x80_biodermalt.gif">
</a>
</div>


<div class="bot-v">
<a href="http://lewbenart.com/naujienos/paroda-kelioneje-namie-ir-svajonese-peizazai-is-lewben-art-foundation-kolekcijos/" target="_blank">
  <img src="http://artnews.lt/wp-content/uploads/2017/03/lewben-gif2-forever.gif">
</a>
</div>


<div class="bot-v">
<a href="http://artbooks.lt/" target="_blank">
  <img src="http://artnews.lt/wp-content/uploads/2016/03/final-logo-copy-3.png">
</a>
</div>

            
            <div class="reklamos-top"></div>
            
                        <ul class="rs-mn-posts">
            
                         <li>  
                 <a href="http://artnews.lt/lietuviu-tapybos-ir-fotografijos-paroda-zakhor-prisimink-zydiskojo-vilniaus-ivaizdziu-topografija-jaruzaleje-42053" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/04/zakhor_virselis-150x150.jpg" class="artnews-thumb wp-post-image" alt="Zakhor_virselis" /></a>		<a href="http://artnews.lt/lietuviu-tapybos-ir-fotografijos-paroda-zakhor-prisimink-zydiskojo-vilniaus-ivaizdziu-topografija-jaruzaleje-42053">
            <div class="mn-txt">
               <h5>Lietuvių tapybos ir fotografijos paroda „Zakhor! Prisimink! Žydiškojo Vilniaus įvaizdžių topografija“ Jaruzalėje</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/vyganto-paukstes-tapybos-paroda-vda-titanike-42049" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/04/geltonos-kojinecc87s-2015-90x110-150x150.jpg" class="artnews-thumb wp-post-image" alt="Geltonos kojinės. 2015. 90x110" /></a>		<a href="http://artnews.lt/vyganto-paukstes-tapybos-paroda-vda-titanike-42049">
            <div class="mn-txt">
               <h5>Vyganto Paukštės tapybos paroda VDA „Titanike“</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/treciasis-edukacines-paskaitu-serijos-pazintis-su-siuolaikiniu-menu-pokalbis-menas-ir-mokslas-42046" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/04/julijonas-urbonas-accelerate-lithuania-photo-by-sophia-bennett-1024x683-150x150.jpeg" class="artnews-thumb wp-post-image" alt="Julijonas-Urbonas-ACCELERATE-Lithuania-photo-by-Sophia-Bennett-1024x683" /></a>		<a href="http://artnews.lt/treciasis-edukacines-paskaitu-serijos-pazintis-su-siuolaikiniu-menu-pokalbis-menas-ir-mokslas-42046">
            <div class="mn-txt">
               <h5>Trečiasis edukacinės paskaitų serijos „Pažintis su šiuolaikiniu menu” pokalbis: menas ir mokslas</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/rutos-butkus-sokio-performansas-bokso-pirstines-siena-ir-menu-fabrike-loftas-42042" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/04/ruta-marius-mork-foto-150x150.jpg" class="artnews-thumb wp-post-image" alt="Ruta (Marius Mork foto)" /></a>		<a href="http://artnews.lt/rutos-butkus-sokio-performansas-bokso-pirstines-siena-ir-menu-fabrike-loftas-42042">
            <div class="mn-txt">
               <h5>Rūtos Butkus šokio performansas „Bokso pirštinės, siena ir aš“ menų fabrike „Loftas“</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/edukacinis-menininku-iniciatyvu-susitikimas-ir-meno-muges-supermarket-pristatymas-42003" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/04/coderoodsupermarket-150x150.jpg" class="artnews-thumb wp-post-image" alt="CodeRood@supermarket" /></a>		<a href="http://artnews.lt/edukacinis-menininku-iniciatyvu-susitikimas-ir-meno-muges-supermarket-pristatymas-42003">
            <div class="mn-txt">
               <h5>Edukacinis menininkų iniciatyvų susitikimas ir meno mugės „Supermarket “ pristatymas</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/svajones-ir-pauliaus-staniku-paroda-pavasaris-le-printemps-galerijoje-vartai-41997" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/04/setp-stanikas_pavasaris-le-printemps_nuotrauka-150x150.jpg" class="artnews-thumb wp-post-image" alt="SetP Stanikas_Pavasaris Le Printemps_nuotrauka" /></a>		<a href="http://artnews.lt/svajones-ir-pauliaus-staniku-paroda-pavasaris-le-printemps-galerijoje-vartai-41997">
            <div class="mn-txt">
               <h5>Svajonės ir Pauliaus Stanikų paroda „pavasaris | le printemps“ galerijoje „Vartai“</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/meninio-tyrimo-paroda-darbalaukis-41993" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/04/plakatas_web_darbalaukis-150x150.jpg" class="artnews-thumb wp-post-image" alt="Plakatas_web_darbalaukis" /></a>		<a href="http://artnews.lt/meninio-tyrimo-paroda-darbalaukis-41993">
            <div class="mn-txt">
               <h5>Meninio tyrimo paroda „Darbalaukis“ VDA „Titanike“</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/audrones-petrasiunaites-paroda-ir-frida-kahlo-dailininku-sajungos-galerijoje-41990" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/04/audronecc87-petrasiunaitecc87-as-ir-frida-kahlo-po-operacijos-2016-150x150.jpg" class="artnews-thumb wp-post-image" alt="Audronė Petrašiūnaitė. AŠ IR FRIDA KAHLO PO OPERACIJOS. 2016" /></a>		<a href="http://artnews.lt/audrones-petrasiunaites-paroda-ir-frida-kahlo-dailininku-sajungos-galerijoje-41990">
            <div class="mn-txt">
               <h5>Audronės Petrašiūnaitės paroda „Aš ir Frida Kahlo“ Dailininkų sąjungos galerijoje</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/renatos-heredios-paroda-postprodukcija-galerijoje-artifex-41986" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/04/renata-heredia-postprodukcija-jpg-150x150.jpg" class="artnews-thumb wp-post-image" alt="Renata Heredia. Postprodukcija. JPG" /></a>		<a href="http://artnews.lt/renatos-heredios-paroda-postprodukcija-galerijoje-artifex-41986">
            <div class="mn-txt">
               <h5>Renatos Heredios paroda „Postprodukcija“ galerijoje „Artifex“</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/marijos-nemcenko-parodatarp-rytu-vakaru-yra-tokia-vieta-kaune-41977" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/04/nemcenko-150x150.jpg" class="artnews-thumb wp-post-image" alt="Nemcenko" /></a>		<a href="http://artnews.lt/marijos-nemcenko-parodatarp-rytu-vakaru-yra-tokia-vieta-kaune-41977">
            <div class="mn-txt">
               <h5>Marijos Nemčenko paroda „Tarp Rytų Vakarų yra tokia vieta” Kaune</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/41966-41966" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/04/image5-150x150.jpg" class="artnews-thumb wp-post-image" alt="image5" /></a>		<a href="http://artnews.lt/41966-41966">
            <div class="mn-txt">
               <h5>Lietuvos The Rooster Gallery  &#8211; Briuselio meno mugėje YIA</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/tomo-geciausko-paroda-vidutinio-dydzio-paveikslai-galerijoje-namuose-trivium-41954" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/04/geciauskas-150x150.jpg" class="artnews-thumb wp-post-image" alt="geciauskas" /></a>		<a href="http://artnews.lt/tomo-geciausko-paroda-vidutinio-dydzio-paveikslai-galerijoje-namuose-trivium-41954">
            <div class="mn-txt">
               <h5>Tomo Gečiausko paroda „Vidutinio dydžio paveikslai“ galerijoje-namuose „Trivium“</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/ekskursija-su-menininkemis-po-paroda-magma-kunas-ir-zodis-italijos-ir-lietuvos-moteru-mene-nuo-1965-%d0%bc-iki-siu-dienu-ndg-41951" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/04/ketty-la-rocca-meldimo-papildymas-1971-carlo-palli-kolekcija-150x150.jpg" class="artnews-thumb wp-post-image" alt="Ketty La Rocca. Meldimo papildymas. 1971. Carlo Palli kolekcija." /></a>		<a href="http://artnews.lt/ekskursija-su-menininkemis-po-paroda-magma-kunas-ir-zodis-italijos-ir-lietuvos-moteru-mene-nuo-1965-%d0%bc-iki-siu-dienu-ndg-41951">
            <div class="mn-txt">
               <h5>Ekskursija su menininkėmis po parodą „M/A\G/M\A. Kūnas ir žodis Italijos ir Lietuvos moterų mene nuo 1965 m. iki šių dienų“  NDG</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/rolando-rauschmeierio-ir-alexo-bailey-performansas-naikinimas-kaip-atsiradimo-salyga-smc-41947" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/04/bailey-150x150.png" class="artnews-thumb wp-post-image" alt="Bailey" /></a>		<a href="http://artnews.lt/rolando-rauschmeierio-ir-alexo-bailey-performansas-naikinimas-kaip-atsiradimo-salyga-smc-41947">
            <div class="mn-txt">
               <h5>Rolando Rauschmeierio ir Alexo Bailey performansas „Naikinimas kaip atsiradimo sąlyga“ ŠMC</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/vdu-kulturos-dienos-kaune-41879" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/04/kulturos-dienos-150x150.jpg" class="artnews-thumb wp-post-image" alt="Kulturos-dienos" /></a>		<a href="http://artnews.lt/vdu-kulturos-dienos-kaune-41879">
            <div class="mn-txt">
               <h5>„VDU kultūros dienos“ Kaune</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/karolio-vaivados-sviesos-meno-paroda-sviesus-prisiminimai-kkkc-parodu-rumuose-41876" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/04/karolis_vaivada_5-150x150.jpg" class="artnews-thumb wp-post-image" alt="Karolis_Vaivada_5" /></a>		<a href="http://artnews.lt/karolio-vaivados-sviesos-meno-paroda-sviesus-prisiminimai-kkkc-parodu-rumuose-41876">
            <div class="mn-txt">
               <h5>Karolio Vaivados šviesos meno paroda „Šviesūs prisiminimai“  KKKC Parodų rūmuose</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/lietuviu-menininko-vsevolod-kovalevskij-paroda-affect-kurant-meno-erdveje-norvegijoje-41871" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/04/poster-for-the-show-150x150.gif" class="artnews-thumb wp-post-image" alt="Poster-for-the-show" /></a>		<a href="http://artnews.lt/lietuviu-menininko-vsevolod-kovalevskij-paroda-affect-kurant-meno-erdveje-norvegijoje-41871">
            <div class="mn-txt">
               <h5>Lietuvių menininko Vsevolod Kovalevskij paroda „After Affect“  Kurant meno erdvėje, Tromse</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/karalyste-kurioje-priezastys-ir-pasekmes-negalioja-rupert-balandzio-menesio-rezidentu-prezentacijos-41868" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/04/a-realm-where-cause-and-effect-no-longer-applies-150x150.jpg" class="artnews-thumb wp-post-image" alt="A realm where cause-and-effect no longer applies" /></a>		<a href="http://artnews.lt/karalyste-kurioje-priezastys-ir-pasekmes-negalioja-rupert-balandzio-menesio-rezidentu-prezentacijos-41868">
            <div class="mn-txt">
               <h5>Karalystė, kurioje priežastys ir pasekmės negalioja: Rupert balandžio mėnesio rezidentų prezentacijos</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/algirdo-seskaus-fotografiju-paroda-tv-smc-41864" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/04/seskus_tv-150x150.jpg" class="artnews-thumb wp-post-image" alt="Seskus_TV" /></a>		<a href="http://artnews.lt/algirdo-seskaus-fotografiju-paroda-tv-smc-41864">
            <div class="mn-txt">
               <h5>Algirdo Šeškaus fotografijų paroda „TV“ ŠMC</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/andos-laces-paroda-linija-yra-begaline-kkkc-parodu-rumuose-41856" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/04/anda_lace_me_2016_oil_on_canvas_125x150cm_foto_valdis_jansons-150x150.jpg" class="artnews-thumb wp-post-image" alt="Anda_Lace_Me_2016_oil_on_canvas_125x150cm_foto_Valdis_Jansons" /></a>		<a href="http://artnews.lt/andos-laces-paroda-linija-yra-begaline-kkkc-parodu-rumuose-41856">
            <div class="mn-txt">
               <h5>Andos Lacės paroda „Linija yra begalinė“ KKKC Parodų rūmuose</h5>
                </div>
                  </a>
              </li>
                       </ul>
            <ul class="post_tags"><li class='showall'><a href="http://artnews.lt/rubrikos/meno-naujienos"><h5>Rodyti daugiau<h5></a></li></ul>
                           
            <div class="reklamos-bottom"></div>
                
        </div>
        
        <div id="renginiai">
            <aside id="tribe-mini-calendar-2" class="widget tribe_mini_calendar_widget">
<!-- Removing this wrapper class will break the claendar javascript, please avoid and extend as needed -->

<div class="tribe-mini-calendar-wrapper">

	<!-- Grid -->
	
<div class="tribe-mini-calendar-grid-wrapper">
	<table class="tribe-mini-calendar"  data-count="5" data-eventDate="2017-04-01" data-tax-query="" data-nonce="7b9997715a">
				<thead class="tribe-mini-calendar-nav">
		<tr>
			<td colspan="7">
				<div>
					<a class="tribe-mini-calendar-nav-link prev-month" href="#" data-month="2017-03-01" title="kovo"><span>&laquo;</span></a>					<span id="tribe-mini-calendar-month-0">balandžio 2017</span>
					<a class="tribe-mini-calendar-nav-link next-month" href="#" data-month="2017-05-01" title="gegužės"><span>&raquo;</span></a>					<img id="ajax-loading-mini" src="http://artnews.lt/wp-content/plugins/the-events-calendar/src/resources/images/tribe-loading.gif" alt="loading..." />
				</div>
			</td>
		</tr>
		</thead>
						<thead>
		<tr>
							<th class="tribe-mini-calendar-dayofweek">Pr</th>
							<th class="tribe-mini-calendar-dayofweek">A</th>
							<th class="tribe-mini-calendar-dayofweek">T</th>
							<th class="tribe-mini-calendar-dayofweek">K</th>
							<th class="tribe-mini-calendar-dayofweek">Pn</th>
							<th class="tribe-mini-calendar-dayofweek">Š</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
			
		</tr>
		</thead>


		<tbody>

		<tr>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-27">
				


	<div id="daynum-27-0">
		<span class="tribe-mini-calendar-no-event">27</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-28">
				


	<div id="daynum-28-0">
		<span class="tribe-mini-calendar-no-event">28</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-29">
				


	<div id="daynum-29-0">
		<span class="tribe-mini-calendar-no-event">29</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-30">
				


	<div id="daynum-30-0">
		<a href="#" data-day="2017-03-30" class="tribe-mini-calendar-day-link">30</a>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-31 tribe-events-right">
				


	<div id="daynum-31-0">
		<a href="#" data-day="2017-03-31" class="tribe-mini-calendar-day-link">31</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-01 tribe-events-right">
				


	<div id="daynum-1-0">
		<a href="#" data-day="2017-04-01" class="tribe-mini-calendar-day-link">1</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-02 tribe-events-right">
				


	<div id="daynum-2-0">
		<a href="#" data-day="2017-04-02" class="tribe-mini-calendar-day-link">2</a>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-03">
				


	<div id="daynum-3-0">
		<a href="#" data-day="2017-04-03" class="tribe-mini-calendar-day-link">3</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-04">
				


	<div id="daynum-4-0">
		<a href="#" data-day="2017-04-04" class="tribe-mini-calendar-day-link">4</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-05">
				


	<div id="daynum-5-0">
		<a href="#" data-day="2017-04-05" class="tribe-mini-calendar-day-link">5</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-06">
				


	<div id="daynum-6-0">
		<a href="#" data-day="2017-04-06" class="tribe-mini-calendar-day-link">6</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-07 tribe-events-right">
				


	<div id="daynum-7-0">
		<a href="#" data-day="2017-04-07" class="tribe-mini-calendar-day-link">7</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-08 tribe-events-right">
				


	<div id="daynum-8-0">
		<span class="tribe-mini-calendar-no-event">8</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-09 tribe-events-right">
				


	<div id="daynum-9-0">
		<span class="tribe-mini-calendar-no-event">9</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-10">
				


	<div id="daynum-10-0">
		<span class="tribe-mini-calendar-no-event">10</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-11">
				


	<div id="daynum-11-0">
		<a href="#" data-day="2017-04-11" class="tribe-mini-calendar-day-link">11</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-12">
				


	<div id="daynum-12-0">
		<a href="#" data-day="2017-04-12" class="tribe-mini-calendar-day-link">12</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-13">
				


	<div id="daynum-13-0">
		<a href="#" data-day="2017-04-13" class="tribe-mini-calendar-day-link">13</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-14 tribe-events-right">
				


	<div id="daynum-14-0">
		<a href="#" data-day="2017-04-14" class="tribe-mini-calendar-day-link">14</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-15 tribe-events-right">
				


	<div id="daynum-15-0">
		<span class="tribe-mini-calendar-no-event">15</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-16 tribe-events-right">
				


	<div id="daynum-16-0">
		<span class="tribe-mini-calendar-no-event">16</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-17">
				


	<div id="daynum-17-0">
		<span class="tribe-mini-calendar-no-event">17</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-18">
				


	<div id="daynum-18-0">
		<a href="#" data-day="2017-04-18" class="tribe-mini-calendar-day-link">18</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-19">
				


	<div id="daynum-19-0">
		<span class="tribe-mini-calendar-no-event">19</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-20">
				


	<div id="daynum-20-0">
		<a href="#" data-day="2017-04-20" class="tribe-mini-calendar-day-link">20</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-21 tribe-events-right">
				


	<div id="daynum-21-0">
		<a href="#" data-day="2017-04-21" class="tribe-mini-calendar-day-link">21</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-22 tribe-events-right">
				


	<div id="daynum-22-0">
		<a href="#" data-day="2017-04-22" class="tribe-mini-calendar-day-link">22</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-23 tribe-events-right">
				


	<div id="daynum-23-0">
		<span class="tribe-mini-calendar-no-event">23</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-24">
				


	<div id="daynum-24-0">
		<span class="tribe-mini-calendar-no-event">24</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-present tribe-events-has-events mobile-trigger tribe-event-day-25">
				


	<div id="daynum-25-0">
		<a href="#" data-day="2017-04-25" class="tribe-mini-calendar-day-link">25</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-26">
				


	<div id="daynum-26-0">
		<a href="#" data-day="2017-04-26" class="tribe-mini-calendar-day-link">26</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-27">
				


	<div id="daynum-27-1">
		<span class="tribe-mini-calendar-no-event">27</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-28 tribe-events-right">
				


	<div id="daynum-28-1">
		<a href="#" data-day="2017-04-28" class="tribe-mini-calendar-day-link">28</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-29 tribe-events-right">
				


	<div id="daynum-29-1">
		<span class="tribe-mini-calendar-no-event">29</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-30 tribe-events-right">
				


	<div id="daynum-30-1">
		<span class="tribe-mini-calendar-no-event">30</span>	</div>

			</td>
					</tr>
		</tbody>
			</table>
</div> <!-- .tribe-mini-calendar-grid-wrapper -->

	<!-- List -->
	
<div class="tribe-mini-calendar-list-wrapper">
	<div class="tribe-events-loop">

					
			<!-- Event  -->
			<div class="type-tribe_events post-41862 tribe-clearfix tribe-events-category-renginiai tribe-events-venue-34284 tribe-events-first">
				
<div class="tribe-mini-calendar-event event-0  first ">
	<div class="list-date">
		<span
			class="list-dayname">An</span>
		<span
			class="list-daynumber">25</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://artnews.lt/renginys/romualdo-rakausko-paroda-vilniaus-ir-kauno-siokiadieniai-prospekto-galerijoje/" rel="bookmark">Romualdo Rakausko paroda „Vilniaus ir Kauno šiokiadieniai“ Prospekto galerijoje</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">balandžio 25 @ 17:30</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-41989 tribe-clearfix tribe-events-category-renginiai tribe-events-venue-34583">
				
<div class="tribe-mini-calendar-event event-1 ">
	<div class="list-date">
		<span
			class="list-dayname">An</span>
		<span
			class="list-daynumber">25</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://artnews.lt/renginys/renatos-heredios-paroda-postprodukcija-galerijoje-artifex/" rel="bookmark">Renatos Heredios paroda „Postprodukcija“ galerijoje „Artifex“</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">balandžio 25 @ 18:00</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-42045 tribe-clearfix tribe-events-category-renginiai tribe-events-venue-38408">
				
<div class="tribe-mini-calendar-event event-2 ">
	<div class="list-date">
		<span
			class="list-dayname">An</span>
		<span
			class="list-daynumber">25</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://artnews.lt/renginys/karalyste-kurioje-priezastys-ir-pasekmes-negalioja-rupert-balandzio-menesio-rezidentu-prezentacijos/" rel="bookmark">Karalystė, kurioje priežastys ir pasekmės negalioja: Rupert balandžio mėnesio rezidentų prezentacijos</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">balandžio 25 @ 18:30</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-42007 tribe-clearfix tribe-events-category-renginiai tribe-events-venue-34320">
				
<div class="tribe-mini-calendar-event event-3 ">
	<div class="list-date">
		<span
			class="list-dayname">Tr</span>
		<span
			class="list-daynumber">26</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://artnews.lt/renginys/meninio-tyrimo-paroda-darbalaukis-vda-titanikas/" rel="bookmark">Meninio tyrimo paroda „Darbalaukis“ VDA „Titanike“</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">balandžio 26 @ 17:00</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-41984 tribe-clearfix tribe-events-category-renginiai tribe-events-venue-41985 tribe-events-last">
				
<div class="tribe-mini-calendar-event event-4  last ">
	<div class="list-date">
		<span
			class="list-dayname">Tr</span>
		<span
			class="list-daynumber">26</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://artnews.lt/renginys/marijos-nemcenko-paroda-tarp-rytu-vakaru-yra-tokia-vieta-kaune/" rel="bookmark">Marijos Nemčenko paroda „Tarp Rytų Vakarų yra tokia vieta” Kaune</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">balandžio 26 @ 18:00</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
			</div>

					
	</div><!-- .tribe-events-loop -->
</div> <!-- .tribe-mini-calendar-list-wrapper -->

</div>
</aside>            
            <div class="reklamos-renginiai"></div>
            <div class="reklamos-bottom"></div>
            
            
        </div>
            
        </div>
        
        <!--<h4 class="widgt-title"></h4>
            -->

	</div> <!-- /.col.grid_4_of_12 -->
	</div> <!-- /#primary.site-content.row -->


			</div> <!-- /#maincontentcontainer -->

    <div id="footercontainer">
        
        
        <div class="site-footer row bot-menu">
            
        <div class="col grid_9_of_12">
            <nav id="footer-navigation" class="footer-navigation" role="navigation">
				<h3 class="menu-toggle assistive-text">Menu</h3>
				<div class="menu-footer-meniu-container"><ul id="menu-footer-meniu" class="nav-foot"><li id="menu-item-33167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33167"><a href="http://artnews.lt/apie">Apie</a></li>
<li id="menu-item-33168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33168"><a href="http://artnews.lt/autoriai">Autoriai</a></li>
<li id="menu-item-33169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33169"><a href="http://artnews.lt/menininkai">Menininkai</a></li>
<li id="menu-item-33170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33170"><a href="http://artnews.lt/institucijos">Institucijos</a></li>
<li id="menu-item-33172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33172"><a href="http://artnews.lt/parama">Parama</a></li>
<li id="menu-item-33173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33173"><a href="http://artnews.lt/reklama-puslapyje">Reklama</a></li>
<li id="menu-item-33171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33171"><a href="http://artnews.lt/archyvas">Archyvas</a></li>
<li id="menu-item-33193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33193"><a href="http://artnews.lt/kontaktai">Kontaktai</a></li>
</ul></div>            </nav> <!-- /.site-navigation.main-navigation -->
        </div>
            
        <div class="col grid_3_of_12">
            <ul class="social">
                <li>Sekite mus:</li>
                <li><a href="https://www.facebook.com/Artnewslt-136364353060653/?fref=ts" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
                <li><a href="https://www.instagram.com/artnews_lt/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                <!--<li><a><i class="fa fa-twitter"></i></a></li>
                <li><a><i class="fa fa-instagram"></i></a></li>-->
            </ul>
        </div>
            
        </div>
        
		<footer class="site-footer row" role="contentinfo">

													<div class="col grid_3_of_12">
							<div class="widget-area" role="complementary">
								<aside id="text-7" class="widget widget_text"><h3 class="widget-title">Kontaktai:</h3>			<div class="textwidget"><p>VŠĮ "Artnews.lt"<br />
Įmonės kodas: 302330925<br />
Bernardinų g. 4-2, Vilnius</p>
<p>artnews@artnews.lt</p>
</div>
		</aside>							</div>
						</div> <!-- /.col.grid_3_of_12 -->
											<div class="col grid_3_of_12">
							<div class="widget-area" role="complementary">
								<aside id="text-8" class="widget widget_text"><h3 class="widget-title">Remėjai:</h3>			<div class="textwidget"><div class="support">
<a href="http://www.lewbenart.com/" target="_blank"><img src="http://artnews.lt/wp-content/uploads/2016/05/lewbenart1-01-e1462157628242.png"/></a>
<a href="http://www.ltkt.lt/" target="_blank"><img src="http://artnews.lt/wp-content/uploads/2016/05/ltk_logotipas-01-e1462157301818.png"/></a>
</div></div>
		</aside>							</div>
						</div> <!-- /.col.grid_3_of_12 -->
											<div class="col grid_3_of_12">
							<div class="widget-area" role="complementary">
								<aside id="text-3" class="widget widget_text"><h3 class="widget-title">Naujienlaiškis:</h3>			<div class="textwidget"><p>Kiekvieną savaitę gaukite koncentruotą meno naujienų dozę tiesiai į savo el.pašto dėžutę.</p>
</div>
		</aside>							</div>
						</div> <!-- /.col.grid_3_of_12 -->
											<div class="col grid_3_of_12">
							<div class="widget-area" role="complementary">
								<aside id="email-subscribers-3" class="widget widget_text elp-widget">
		<div>
			<form class="es_widget_form">
							<div class="es_msg"><span id="es_msg"></span></div>
								<div class="es_lablebox">Email *</div>
				<div class="es_textbox">
					<input class="es_textbox_class" name="es_txt_email" id="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page('http://artnews.lt')" value="" maxlength="225" type="text">
				</div>
				<div class="es_button">
					<input class="es_textbox_button" name="es_txt_button" id="es_txt_button" onClick="return es_submit_page('http://artnews.lt')" value="Subscribe" type="button">
				</div>
									<input name="es_txt_name" id="es_txt_name" value="" type="hidden">
								<input name="es_txt_group" id="es_txt_group" value="" type="hidden">
			</form>
		</div>
		</aside>							</div>
						</div> <!-- /.col.grid_3_of_12 -->
					
			
		</footer> <!-- /.site-footer.row -->

	</div> <!-- /.footercontainer -->

</div> <!-- /.#wrapper.hfeed.site -->

			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1443946719181573&version=v2.0";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script type='text/javascript' src='http://artnews.lt/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='http://artnews.lt/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='http://artnews.lt/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://artnews.lt/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/artnews.lt\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Siun\u010diama ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://artnews.lt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address.","es_incorrect_email":"Please provide a valid email address.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Subscribed successfully.","es_success_notice":"You have successfully subscribed to the newsletter. You will receive a confirmation email in a few minutes. Please follow the link in it to confirm your subscription. If the email takes more than 15 minutes to appear in your mailbox, please check your spam folder.","es_email_exists":"Email already exist.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address.","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='http://artnews.lt/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address.","es_incorrect_email":"Please provide a valid email address.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Subscribed successfully.","es_success_notice":"You have successfully subscribed to the newsletter. You will receive a confirmation email in a few minutes. Please follow the link in it to confirm your subscription. If the email takes more than 15 minutes to appear in your mailbox, please check your spam folder.","es_email_exists":"Email already exist.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address.","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='http://artnews.lt/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/jquery.validate.min.1.13.0.js?ver=1.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comments_object = {"req":"1","author":"Please enter your name","email":"Please enter a valid email address","comment":"Please add a comment"};
/* ]]> */
</script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/comment-form-validation.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/small-menu.js?ver=20130130'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/jquery.easytabs.min.js?ver=20160131'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/jquery.hashchange.min.js?ver=20160131'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/jquery.slabtext.min.js?ver=20160131'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/jquery.fastLiveFilter.js?ver=20160131'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/jquery.nice-select.min.js?ver=20160131'></script>
<script type='text/javascript' src='http://artnews.lt/wp-includes/js/wp-embed.min.js?ver=4.5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeMiniCalendar = {"ajaxurl":"http:\/\/artnews.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://artnews.lt/wp-content/plugins/events-calendar-pro/src/resources/js/widget-calendar.js?ver=4.0.3'></script>
<script type="text/css" id="tmpl-tribe_events_pro_customizer_css"></script><style type="text/css" id="tribe_events_pro_customizer_css"></style><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1079760-4', 'auto');
  ga('send', 'pageview');

</script>
</body>

</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching using disk
Object Caching 0/0 objects using disk
Application Monitoring using New Relic

 Served from: artnews.lt @ 2017-04-25 16:23:49 by W3 Total Cache -->