<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!-- Consider adding a manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->


<head>
	<meta charset="UTF-8" />
    
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<meta http-equiv="cleartype" content="on">

	<!-- Responsive and mobile friendly stuff -->
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="width=device-width, initial-scale=1">
    
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://artnews.lt/xmlrpc.php" />
    
	<title>„EDIT Vilnius Street Art“ pajūryje: keltas „Baltija“ tapo meno kūriniu ant vandens - artnews.lt</title>

<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://artnews.lt/keltas-baltija-tapo-meno-kuriniu-ant-vandens-42484" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="„EDIT Vilnius Street Art“ pajūryje: keltas „Baltija“ tapo meno kūriniu ant vandens - artnews.lt" />
<meta property="og:description" content=" Ketverius metus sostinėje vykęs gatvės meno festivalis „EDIT Vilnius Street Art“ šiemet persikėlė į pajūrį ir pristato pagrindinį šių metų akcentą. Iš Pietų Afrikos Respublikos kilęs menininkas Ricky Lee Gordon ant kelto „Baltija“ sukūrė tapybišką meno darbą, inspiruotą pasakos „Eglė Žalčių karalienė“.  Ricky Lee Gordon savo tapyboje tyrinėja vandenį &#8211; tai jam svarbiausia ir įdomiausia &hellip;" />
<meta property="og:url" content="http://artnews.lt/keltas-baltija-tapo-meno-kuriniu-ant-vandens-42484" />
<meta property="og:site_name" content="artnews.lt" />
<meta property="article:section" content="Meno naujienos" />
<meta property="article:published_time" content="2017-05-12T14:28:24+00:00" />
<meta property="article:modified_time" content="2017-05-12T14:29:27+00:00" />
<meta property="og:updated_time" content="2017-05-12T14:29:27+00:00" />
<meta property="og:image" content="http://artnews.lt/wp-content/uploads/2017/05/img_6277.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content=" Ketverius metus sostinėje vykęs gatvės meno festivalis „EDIT Vilnius Street Art“ šiemet persikėlė į pajūrį ir pristato pagrindinį šių metų akcentą. Iš Pietų Afrikos Respublikos kilęs menininkas Ricky Lee Gordon ant kelto „Baltija“ sukūrė tapybišką meno darbą, inspiruotą pasakos „Eglė Žalčių karalienė“.  Ricky Lee Gordon savo tapyboje tyrinėja vandenį &#8211; tai jam svarbiausia ir įdomiausia [&hellip;]" />
<meta name="twitter:title" content="„EDIT Vilnius Street Art“ pajūryje: keltas „Baltija“ tapo meno kūriniu ant vandens - artnews.lt" />
<meta name="twitter:image" content="http://artnews.lt/wp-content/uploads/2017/05/img_6277.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="artnews.lt &raquo; Įrašų RSS srautas" href="http://artnews.lt/feed" />
<link rel="alternate" type="application/rss+xml" title="artnews.lt &raquo; Komentarų RSS srautas" href="http://artnews.lt/comments/feed" />
<link rel="alternate" type="text/calendar" title="artnews.lt &raquo; iCal tiektuvas" href="http://artnews.lt/renginiai/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="artnews.lt &raquo; Įrašo „„EDIT Vilnius Street Art“ pajūryje: keltas „Baltija“ tapo meno kūriniu ant vandens“ komentarų RSS srautas" href="http://artnews.lt/keltas-baltija-tapo-meno-kuriniu-ant-vandens-42484/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/artnews.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.8"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://artnews.lt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='http://artnews.lt/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css'  href='http://artnews.lt/wp-content/plugins/print-o-matic/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='fcbk_stylesheet-css'  href='http://artnews.lt/wp-content/plugins/social-buttons-pack/facebook-button-plugin/css/style.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='twttr_stylesheet-css'  href='http://artnews.lt/wp-content/plugins/social-buttons-pack/twitter-plugin/css/style.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='gglplsn_style-css'  href='http://artnews.lt/wp-content/plugins/social-buttons-pack/google-one/css/style.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='sclbttns_stylesheet-css'  href='http://artnews.lt/wp-content/plugins/social-buttons-pack/css/style.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='http://artnews.lt/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='http://artnews.lt/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.0.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='normalize-css'  href='http://artnews.lt/wp-content/themes/quark/css/normalize.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://artnews.lt/wp-content/themes/quark/css/font-awesome.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='gridsystem-css'  href='http://artnews.lt/wp-content/themes/quark/css/grid.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='niceselect-css'  href='http://artnews.lt/wp-content/themes/quark/css/nice-select.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='quark-fonts-css'  href='http://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic|Arvo:400&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://artnews.lt/wp-content/themes/quark/style.css?ver=4.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-this-week-pro-style-css'  href='http://artnews.lt/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-full.min.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://artnews.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://artnews.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/plugins/print-o-matic/printomat.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/modernizr-2.8.3-min.js?ver=2.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_this_week = {"ajaxurl":"http:\/\/artnews.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://artnews.lt/wp-content/plugins/events-calendar-pro/src/resources/js/widget-this-week.min.js?ver=4.0.3'></script>
<link rel='https://api.w.org/' href='http://artnews.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://artnews.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://artnews.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.8" />
<link rel='shortlink' href='http://artnews.lt/?p=42484' />
<link rel="alternate" type="application/json+oembed" href="http://artnews.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fartnews.lt%2Fkeltas-baltija-tapo-meno-kuriniu-ant-vandens-42484" />
<link rel="alternate" type="text/xml+oembed" href="http://artnews.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fartnews.lt%2Fkeltas-baltija-tapo-meno-kuriniu-ant-vandens-42484&#038;format=xml" />

<meta property="og:title" content="„EDIT Vilnius Street Art“ pajūryje: keltas „Baltija“ tapo meno kūriniu ant vandens"/>
<meta property="og:site_name" content="artnews.lt"/>
<meta property="og:image" content="http://artnews.lt/wp-content/uploads/2017/05/img_6277-150x150.jpg"/>		<script>
			window.___gcfg = {
				lang: '',
			};
		</script>
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js" async defer></script>
	
<style>
#bannercontainer { background: #222222 url('http://91.121.6.50/~artnews/wp-content/themes/quark/images/dark-noise.jpg') repeat scroll top left; }
.smallprint { text-align: center; }
</style>
    
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=167754710223081";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

</head>


<body class="single single-post postid-42484 single-format-standard tribe-bar-is-disabled">
    <!--<div class="overlay"></div>-->
    <noscript>
        <style type="text/css">.overlay {display:none;}</style>
    </noscript>

 <div class="searchbox">
            <div class="searchform">
            <div class="formclose"><i class="fa fa-times" aria-hidden="true"></i></div>
            <form role="search" method="get" id="searchform" class="searchform" action="http://artnews.lt/">
                <div>
                    <input type="text" value="" placeholder="Ieškoti artnews.lt" name="s" id="s" />
                    <input type="hidden" id="searchsubmit"
                        value="Ieškoti" />
                </div>
            </form>
            </div>
        </div>

<div id="wrapper" class="hfeed site">

	<div id="headercontainer">
		<header id="masthead" class="site-header row" role="banner">
			<div class="col grid_5_of_12 site-title">
				
					<a href="http://artnews.lt/" title="artnews.lt" rel="home">
						<img src="http://artnews.lt/wp-content/themes/quark/images/logo.png"/>
					</a>
				
			</div> <!-- /.col.grid_5_of_12 -->

			<div class="col grid_7_of_12">
				<div class="social-media-icons">
					
				</div>
                
				<!--<nav id="site-navigation" class="main-navigation" role="navigation">
					<h3 class="menu-toggle assistive-text"></h3>
					<div class="assistive-text skip-link"><a href="#content" title="">Skip to content</a></div>
									</nav> <!-- /.site-navigation.main-navigation -->
                <ul class="top-meniu">
                <li><a class="formopen">Paieška</a></li>
                <!--<li><a>Prenumeruoti</a></li>-->
                <li class="reshide"><a href="https://www.facebook.com/Artnewslt-136364353060653/?fref=ts" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
                <li class="reshide"><a href="https://www.instagram.com/artnews_lt/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                <li class="menu-open"><a>Meniu</a></li>
                </ul>
			</div> <!-- /.col.grid_7_of_12 -->
		</header> <!-- /#masthead.site-header.row -->
    <div class="header-border"></div>
	</div> <!-- /#headercontainer -->
        <div class="expand-menu">
        <div class="row top-expand-menu">
        <div class="col grid_3_of_12">
        <ul>
            <li class="first"><a href="http://artnews.lt/rubrikos/zurnalas" target="_self">Žurnalas</a></li>
            <li><a href="http://artnews.lt/foto-apzvalgos-interviu" target="_self">Foto/Apžvalgos/Interviu</a></li>
            <li><a href="http://artnews.lt/rubrikos/meno-naujienos" target="_self">Meno naujienos</a></li>
            <li><a href="http://artnews.lt/rubrikos/renginiai" target="_self">Renginiai</a></li>
            <li><a href="http://artnews.lt/archyvas" target="_self">Archyvas</a></li>
            <li><a href="http://artnews.lt/autoriai" target="_self">Autoriai</a></li>
        </ul>
        </div>
        <div class="col grid_3_of_12">
        <ul>
            <li class="first"><a href="http://artnews.lt/apie" target="_self">Apie</a></li>
            <li><a href="http://artnews.lt/menininkai" target="_self">Menininkai</a></li>
            <li><a href="http://artnews.lt/institucijos" target="_self">Institucijos</a></li>
            <li><a href="http://artnews.lt/reklama" target="_self">Reklama</a></li>
            <li><a href="http://artnews.lt/parama" target="_self">Parama</a></li>
            <li><a href="http://artnews.lt/kontaktai" target="_self">Kontaktai</a></li>
        </ul>
        </div>
        <div class="col grid_3_of_12">
             &nbsp;
        </div>
        <div class="col grid_3_of_12">
            <div class="menu-close">Uždaryti</div>
        </div>
        </div>
        </div>
	<div class="top-padding">&nbsp;</div>
	<div id="maincontentcontainer">
		
	<div id="primary" class="site-content row" role="main">

			<div class="col grid_9_of_12 sing-article">

				                
                   <div class="entry-bc"><div class="cat-filter"><ul class="post-categories">
	<li><a href="http://artnews.lt/rubrikos/meno-naujienos" rel="category tag">Meno naujienos</a></li></ul></div></div>

					
	<article id="post-42484" class="post-42484 post type-post status-publish format-standard has-post-thumbnail hentry category-meno-naujienos">
				<header class="entry-header">
							<h1 class="entry-title">„EDIT Vilnius Street Art“ pajūryje: keltas „Baltija“ tapo meno kūriniu ant vandens</h1>
                <div class="sp-header">
                <div class="sp-date">2017 m. gegužės 12 d., Penktadienis</div>
                Straipsnio autorius: artnews.lt                 </div>
					</header> <!-- /.entry-header -->

					<div class="entry-content">
				<div class="fcbk_share"><div class="fcbk_like"><div class="fb-like" data-href="http://artnews.lt/keltas-baltija-tapo-meno-kuriniu-ant-vandens-42484" data-colorscheme="light" data-layout="button_count" data-action="like"  data-share="false"></div></div></div><img class="alignnone size-full wp-image-42485" src="http://artnews.lt/wp-content/uploads/2017/05/img_6277.jpg" alt="IMG_6277" width="900" height="600" srcset="http://artnews.lt/wp-content/uploads/2017/05/img_6277.jpg 900w, http://artnews.lt/wp-content/uploads/2017/05/img_6277-300x200.jpg 300w" sizes="(max-width: 900px) 100vw, 900px" />
<p><strong> </strong>Ketverius metus sostinėje vykęs gatvės meno festivalis „EDIT Vilnius Street Art“ šiemet persikėlė į pajūrį ir pristato pagrindinį šių metų akcentą. Iš Pietų Afrikos Respublikos kilęs menininkas Ricky Lee Gordon ant kelto „Baltija“ sukūrė tapybišką meno darbą, inspiruotą pasakos „Eglė Žalčių karalienė“.</p>
<p><strong> </strong>Ricky Lee Gordon savo tapyboje tyrinėja vandenį &#8211; tai jam svarbiausia ir įdomiausia tema. Būtent dėl to festivalio kuratorės jį pakvietė į Klaipėdą ir pasiūlė išpiešti pagrindinį objektą &#8211; keltą „Baltija“, kuris yra neatsiejamas Klaipėdos simbolis, sujungiantis du krantus per Kuršių marias.</p>
<p>Menininkas dalinosi įspūdžiais, kad tai pirmasis jo pieštas laivas ir kolkas sudėtingiausias projektas. Įpratusiam tapyti vandens pagrindo dažais, čia Ricky Lee teko išradinėti naują darbo su cheminiais jūriniais dažais techniką, kurie yra ypač sunkiai maišomi. Be to, sudėtingos buvo ir oro sąlygos. Los Andžele reziduojantis Ricky Lee teigė pirmąkart gyvenime matęs sniegą ir dirbęs tokiame šaltyje ir drėgmėje.</p>
<p>Šis neeilinis meno projektas buvo malonus iššūkis ne vien menininkui, bet ir visam AB „Smiltynės perkėla“ kolektyvui. „Idėja atnaujinti bendrovės keltus buvo svarstyta ne kartą, todėl, gavę kurybinės grupės pasiūlymą be papildomų kaštų vieną turimų keltų papuošti originaliu piešiniu, net nesudvejojome. Kadangi keltas „Batija“ buvo ruošiamas planiniam dokinam remontui, idėja jį paversti meno kūriniu ant vandens buvo labai laiku ir vietoje“, &#8211; sakė AB „Smiltynės perkėla“ generalinis direktorius Darius Butvydas.</p>
<p>„Esame du krantus per Kuršių marias sujungianti bendrovė, todėl menininko pasiūlytas piešinys savo jūrine tematika pasirodė ypač atspindintis Klaipėdos miesto bei mūsų bendrovės specifiką. Tai buvo dar viena priežastis, palengvinusi apsisprendimą sudalyvauti siūlomame projekte. Tikimės, kad kol kas vienintelis šalyje mobilus meno kūrinys ant vandens taps ryškiu vietinių ir užsienio turistų traukos objektu Klaipėdoje“, &#8211; įspūdžiais apie dalyvavimą projekte dalinosi D. Butvydas.</p>
<p>Festivalio „EDIT Klaipėda Street Art“ atidarymas vyks gegužės 20 d., 19 &#8211; 22 val. Smiltynės jachtklube. Čia bus pristatyta architektų SPRIK instaliacija „Baseinas“, bus stebimas Laivų paradas, kuriame pirmąkart viešai pasirodys išpieštas keltas „Baltija“. Renginio metu gros DJ Daina Dubauskaitė, veiks kavinė ir kitos pramogos. Į šį renginį tiesiai iš Šiaurinio rago visus norinčius 18.40 val. kels specialus kelto „Nida“ reisas. 22.00 val. laivas iš Smiltynės jachtklubo grįš atgal į Šiaurinį ragą.</p>
<p>Iš viso festivalio „EDIT Klaipėda Street Art“ metu bus sukurti 6 viešojo meno darbai. Anot festivalio kuratorių Gabijos Grušaitės ir Ūlos Ambrasaitės, sudarant programą, buvo siekta akcentuoti Klaipėdos kaip uostamiesčio specifiką, tad pasirinkti menininkai ir objektai vienaip ar kitaip mėgina ją interpretuoti. Jūrinius motyvus savo darbuose naudojantis menininkas iš Romos Tellas kurs piešinį ant sovietmečiu statytos sporto salės Pilies g. Menininkas Seikon iš artimo Klaipėdai uostamiesčio &#8211; Gdansko &#8211; vizualiai pakeis Parodų rūmų (Klaipėdos kultūros komunikacijų centro) fasadą, o Klaipėdietis menininkas ABran imsis išpiešti visą namą Liepų g.</p>
<p>Kiekvienais metais festivalis siekia pristatyti netradicinių ir netikėtų gatvės meno darbų. Todėl šiemet gegužės pabaigoje į Klaipėdą atvyks italų menininkas Fra Biancoshock, kuris garsėja netikėtomis instaliacijomis ir intervencijomis urbanistinėje erdvėje. Fra kuria įvietintą meną, norėdamas išprovokuoti dialogą ar atkreipti dėmesį į susiklosčiusias socialines ar geopolitines sąlygas. Prieš atvykdamas menininkas pasidomėjo Klaipėdos istorija bei šiandieninėmis realijomis.</p>
<p>Festivalis „EDIT Klaipėda Street Art“ yra „Klaipėda &#8211; Lietuvos kutlūros sostinė“ dalis. Festivalį rengia leidykla LAPAS ir VšĮ „Project Day By Day“.</p>
<img class="alignnone size-full wp-image-42487" src="http://artnews.lt/wp-content/uploads/2017/05/img_6621.jpg" alt="IMG_6621" width="900" height="600" srcset="http://artnews.lt/wp-content/uploads/2017/05/img_6621.jpg 900w, http://artnews.lt/wp-content/uploads/2017/05/img_6621-300x200.jpg 300w" sizes="(max-width: 900px) 100vw, 900px" />
<p>Nuotraukų autorius Paulius Sadauskas.</p>
<div class="fcbk_share"><div class="fcbk_like"><div class="fb-like" data-href="http://artnews.lt/keltas-baltija-tapo-meno-kuriniu-ant-vandens-42484" data-colorscheme="light" data-layout="button_count" data-action="like"  data-share="false"></div></div></div><div class="gglplsn_buttons"></div>							</div> <!-- /.entry-content -->
		
		<footer class="entry-meta">
            							<div class="artist-list"></div>
                <div class="sharing-panel">
                    <div class="share-row">
                        <div class="block half"><a href="https://www.facebook.com/sharer.php?u=http://artnews.lt/keltas-baltija-tapo-meno-kuriniu-ant-vandens-42484" target="_blank"><div class="contents">
                            <i class="fa fa-facebook-square"></i></div></a></div><!--
--><div class="block half"><a href="https://twitter.com/share?url=http://artnews.lt/keltas-baltija-tapo-meno-kuriniu-ant-vandens-42484" target="_blank"><div class="contents"><i class="fa fa-twitter"></i></div></a></div> 
                    </div>
                    <div class="share-row">
                        <div class="block full ctoggle"><div class="contents">Komentuokite</div></div><!--
                        --><div class="block small"><div class="contents">
                        <i class="fa fa-print printomatic" id="id42484" data-print_target="article"></i>
                        </div>
                    </div>
                </div>
						
			
		</footer> <!-- /.entry-meta -->
	</article> <!-- /#post -->

					
<section id="comments" class="comments-area">

	
	    
    <div class="comment-form">
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Parašykite komentarą <small><a rel="nofollow" id="cancel-comment-reply-link" href="/keltas-baltija-tapo-meno-kuriniu-ant-vandens-42484#respond" style="display:none;">Atšaukti atsakymą</a></small></h3>				<form action="http://artnews.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">El. pašto adresas nebus skelbiamas.</span> Būtini laukeliai pažymėti <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required="true" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required="true" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Įrašyti komentarą" /> <input type='hidden' name='comment_post_ID' value='42484' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bbc5bc2709" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="184"/></p>				</form>
					</div><!-- #respond -->
		    </div>

</section> <!-- /#comments.comments-area -->

				                <div class="sa-bg"></div>
			</div> <!-- /.col.grid_8_of_12 -->
				<div class="col grid_3_of_12 sidebars">
        <h4 class="catitle"><a href="http://artnews.lt/parama">Skaitytojų paramos fondas</a></h4>
                                <style>
            #tab-container2 ul.etabs li.active {
                background: #CEE1FB;
            }
        </style>
        <div id="tab-container2" class="tab-container-support" style="background:#CEE1FB;">
                   <div id="paypal">
                       <div class="inside">
                             <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                            <input type="hidden" name="cmd" value="_s-xclick">
                            <input class="payval" type="hidden" name="hosted_button_id" value="YJGXEFT68LEAC">
                            <table>
                            <tr><td><input type="hidden" name="on0" value=""></td></tr><tr><td><select name="os0">
                                <option value="onetime">Vienkartinė auka</option>
                                <option value="Option 1" selected="selected">€2.00 EUR per mėnesį</option>
                                <option value="Option 2">€5.00 EUR per mėnesį</option>
                                <option value="Option 3">€10.00 EUR per mėnesį</option>
                            </select> </td></tr>
                            </table>
                            <input type="hidden" name="currency_code" value="EUR">
                            <input type="submit" class="supportus" value="Paremti per PayPal" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
                                 <div class="supportinfo">*Galima mokėti banko kortele ir neturint PayPal sąskaitos. <a href="http://artnews.lt/parama">Sužinokite daugiau</a></div> 
                            </form>
                        </div>
                    </div>

                    <div id="patreon">
                        <div class="inside">
                        <a href="https://www.patreon.com/bePatron?u=5047004" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://cdn6.patreon.com/becomePatronButton.bundle.js"></script>
                        </div>
                    </div>
            
            <ul class="etabs">
                <li class="tab"><a href="#paypal"><h4>PayPal</h4></a></li>
                <li class="tab"><a href="#patreon"><h4>Patreon</h4></a></li>
            </ul>
            
         </div>
        
        <div id="tab-container" class="tab-container">
        
        <ul class="etabs">
            <li class="tab"><a href="#meno-naujienos"><h4>Meno naujienos</h4></a></li>
            <li class="tab"><a href="#renginiai"><h4>Renginiai</h4></a></li>
        </ul>
        
        <div id="meno-naujienos">
            
            
<div class="top-v">
<a href="http://www.roostergallery.eu/2017/05/03/yicca-1617/" target="_blank">
  <img src="http://artnews.lt/wp-content/uploads/2017/05/yicca_rooster_white.gif">
</a>
</div>


<div class="top-v">
<a href="http://www.kunstkamera.lt/" target="_blank">
  <img src="http://artnews.lt/wp-content/uploads/2017/04/urbono-gif.gif">
</a>
</div>


<div class="bot-v">
<a href="http://lewbenart.com/naujienos/paroda-nuo-realizmo-iki-objekto-pasaulio-lietuviu-menas-lietuvos-iseivijos-dailes-fondo-kolekcijoje-vilniuje/" target="_blank">
  <img src="http://artnews.lt/wp-content/uploads/2017/04/lewben_2017_04_18.gif">
</a>
</div>


<div class="top-v">
<a href="http://www.bioderma.lt/" target="_blank">
  <img src="http://artnews.lt/wp-content/uploads/2017/04/270x80_biodermalt.gif">
</a>
</div>


<div class="top-v">
<a href="http://www.bilietai.lt/eng/tickets/parodos/artvilnius17-216004/?&design=bilietai" target="_blank">
  <img src="http://artnews.lt/wp-content/uploads/2017/05/280x113.gif">
</a>
</div>


<div class="bot-v">
<a href="http://lewbenart.com/naujienos/paroda-kelioneje-namie-ir-svajonese-peizazai-is-lewben-art-foundation-kolekcijos/" target="_blank">
  <img src="http://artnews.lt/wp-content/uploads/2017/03/lewben-gif2-forever.gif">
</a>
</div>


<div class="bot-v">
<a href="http://artbooks.lt/" target="_blank">
  <img src="http://artnews.lt/wp-content/uploads/2016/03/final-logo-copy-3.png">
</a>
</div>

            
            <div class="reklamos-top"></div>
            
                        <ul class="rs-mn-posts">
            
                         <li>  
                 <a href="http://artnews.lt/keltas-baltija-tapo-meno-kuriniu-ant-vandens-42484" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/05/img_6277-150x150.jpg" class="artnews-thumb wp-post-image" alt="IMG_6277" /></a>		<a href="http://artnews.lt/keltas-baltija-tapo-meno-kuriniu-ant-vandens-42484">
            <div class="mn-txt">
               <h5>„EDIT Vilnius Street Art“ pajūryje: keltas „Baltija“ tapo meno kūriniu ant vandens</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/projektas-paroda-tyla-garsas-tyla-galerijoje-arka-42479" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/05/plakatas-tyla-garsas-www-150x150.jpg" class="artnews-thumb wp-post-image" alt="Plakatas Tyla GARSAS www" /></a>		<a href="http://artnews.lt/projektas-paroda-tyla-garsas-tyla-galerijoje-arka-42479">
            <div class="mn-txt">
               <h5>Projektas &#8211; paroda „Tyla, garsas, tyla“ galerijoje „Arka“</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/kurybines-platformos-menu-zona-atidarymas-klaipedoje-42474" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/05/iii-renginys-m-z_2-150x150.jpg" class="artnews-thumb wp-post-image" alt="III.renginys.M.Z_2" /></a>		<a href="http://artnews.lt/kurybines-platformos-menu-zona-atidarymas-klaipedoje-42474">
            <div class="mn-txt">
               <h5>Kūrybinės platformos „Menų Zona“ atidarymas Klaipėdoje</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/audriaus-naujokaicio-paroda-new-york-new-york-klaipedos-fotografijos-galerijoje-42356" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/05/a-naujokaitis-new_york-003-150x150.jpg" class="artnews-thumb wp-post-image" alt="A.Naujokaitis.New_York.003" /></a>		<a href="http://artnews.lt/audriaus-naujokaicio-paroda-new-york-new-york-klaipedos-fotografijos-galerijoje-42356">
            <div class="mn-txt">
               <h5>Audriaus Naujokaičio paroda „New York, New York“ Klaipėdos fotografijos galerijoje</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/paroda-didzioji-pramone-kauno-paveikslu-galerijoje-42350" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/05/didzioji-pramone-04-150x150.jpg" class="artnews-thumb wp-post-image" alt="Didzioji pramone 04" /></a>		<a href="http://artnews.lt/paroda-didzioji-pramone-kauno-paveikslu-galerijoje-42350">
            <div class="mn-txt">
               <h5>Paroda „Didžioji pramonė“ Kauno Paveikslų galerijoje</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/kartu-su-lauko-zibintais-nidoje-isiziebs-ir-vienas-gintarinis-42347" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/05/508a8015-150x150.jpg" class="artnews-thumb wp-post-image" alt="508A8015" /></a>		<a href="http://artnews.lt/kartu-su-lauko-zibintais-nidoje-isiziebs-ir-vienas-gintarinis-42347">
            <div class="mn-txt">
               <h5>Kartu su lauko žibintais Nidoje įsižiebs ir vienas gintarinis</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/vytauto-plektaus-fotografiju-paroda-placebai-kaune-42344" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/05/3-v-pletkus_placebai_2014-150x150.jpg" class="artnews-thumb wp-post-image" alt="3.V.Pletkus_Placebai_2014" /></a>		<a href="http://artnews.lt/vytauto-plektaus-fotografiju-paroda-placebai-kaune-42344">
            <div class="mn-txt">
               <h5>Vytauto Plektaus fotografijų paroda „Placebai“ Kaune</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/gintaro-makareviciaus-filmu-retrospektyva-lietuvos-nacionalineje-bibliotekoje-42341" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/05/25106_1_01makar-150x150.jpg" class="artnews-thumb wp-post-image" alt="25106_1_01makar" /></a>		<a href="http://artnews.lt/gintaro-makareviciaus-filmu-retrospektyva-lietuvos-nacionalineje-bibliotekoje-42341">
            <div class="mn-txt">
               <h5>Gintaro Makarevičiaus filmų retrospektyva Lietuvos nacionalinėje bibliotekoje</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/vel-kviecia-mediju-meno-festivalis-enter15-42337" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/05/festivalis-enter-150x150.jpg" class="artnews-thumb wp-post-image" alt="festivalis Enter" /></a>		<a href="http://artnews.lt/vel-kviecia-mediju-meno-festivalis-enter15-42337">
            <div class="mn-txt">
               <h5>Vėl kviečia medijų meno festivalis „ENTER&#8217;15“</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/xlviii-vilniaus-aukcionas-koloristines-tapybos-pamoka-42330" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/05/kisarauskas_dvi_galvos-150x150.jpg" class="artnews-thumb wp-post-image" alt="Kisarauskas_Dvi_galvos" /></a>		<a href="http://artnews.lt/xlviii-vilniaus-aukcionas-koloristines-tapybos-pamoka-42330">
            <div class="mn-txt">
               <h5>XLVIII VILNIAUS AUKCIONAS: koloristinės tapybos pamoka</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/dainiaus-liskeviciaus-paroda-passe-lorange-projektu-erdveje-sodu-4-42326" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/05/on-passe-a-l-orange-img-150x150.jpg" class="artnews-thumb wp-post-image" alt="ON-PASSE-A-L-ORANGE–img" /></a>		<a href="http://artnews.lt/dainiaus-liskeviciaus-paroda-passe-lorange-projektu-erdveje-sodu-4-42326">
            <div class="mn-txt">
               <h5>Dainiaus Liškevičiaus paroda „On passe a l’orange“ projektų erdvėje „Sodų 4“</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/algio-kasparaviciaus-kuriniai-parodoje-personal-structures-open-borders-venecijoje-42323" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/05/kasaparavicius-150x150.jpg" class="artnews-thumb wp-post-image" alt="Kasaparavicius" /></a>		<a href="http://artnews.lt/algio-kasparaviciaus-kuriniai-parodoje-personal-structures-open-borders-venecijoje-42323">
            <div class="mn-txt">
               <h5>Algio Kasparavičiaus kūriniai  parodoje „PERSONAL STRUCTURES-open borders“ Venecijoje</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/juozapo-kalniaus-ir-vlado-balsio-audiovizualine-instaliacija-863758498-kaune-42320" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/05/ciurlionis_nugarele_2-150x150.jpg" class="artnews-thumb wp-post-image" alt="Ciurlionis_NUGARELE_2" /></a>		<a href="http://artnews.lt/juozapo-kalniaus-ir-vlado-balsio-audiovizualine-instaliacija-863758498-kaune-42320">
            <div class="mn-txt">
               <h5>Juozapo Kalniaus ir Vlado Balsio audiovizualinė instaliacija „863758498“ Kaune</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/antrasis-gallery-weekend-kaunas-keturiu-dienu-trukmes-menu-bankas-42316" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/05/2-fot-aut-gerda-zemaitytecc87-2-150x150.jpg" class="artnews-thumb wp-post-image" alt="2-Fot.aut.Gerda Žemaitytė (2)" /></a>		<a href="http://artnews.lt/antrasis-gallery-weekend-kaunas-keturiu-dienu-trukmes-menu-bankas-42316">
            <div class="mn-txt">
               <h5>Antrasis „Gallery Weekend Kaunas“ – keturių dienų trukmės menų bankas</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/lietuvos-paviljono-57-ojoje-venecijos-bienaleje-atidarymas-42303" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/05/scuola_san_pasquale_639x380_1-150x150.jpg" class="artnews-thumb wp-post-image" alt="Scuola_San_Pasquale_639x380_1" /></a>		<a href="http://artnews.lt/lietuvos-paviljono-57-ojoje-venecijos-bienaleje-atidarymas-42303">
            <div class="mn-txt">
               <h5>Lietuvos paviljono 57-ojoje Venecijos bienalėje atidarymas</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/kristinos-inciuraites-paroda-kompostas-siauliu-dailes-galerijoje-42273" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/05/gyventojai_kadras_kristina-150x150.jpg" class="artnews-thumb wp-post-image" alt="gyventojai_kadras_kristina" /></a>		<a href="http://artnews.lt/kristinos-inciuraites-paroda-kompostas-siauliu-dailes-galerijoje-42273">
            <div class="mn-txt">
               <h5>Kristinos Inčiūraitės paroda „Kompostas“ Šiaulių dailės galerijoje</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/projekto-10-x-12-pristatymas-galerijoje-meno-parkas-42270" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/05/10x12-150x150.jpg" class="artnews-thumb wp-post-image" alt="10x12" /></a>		<a href="http://artnews.lt/projekto-10-x-12-pristatymas-galerijoje-meno-parkas-42270">
            <div class="mn-txt">
               <h5>Projekto „10 x 12“ pristatymas galerijoje „Meno parkas“</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/natalie-daoust-paroda-korejietiski-sapnai-kauno-fotografijos-galerijoje-42267" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/05/06_korean_dreams-150x150.jpg" class="artnews-thumb wp-post-image" alt="06_Korean_Dreams" /></a>		<a href="http://artnews.lt/natalie-daoust-paroda-korejietiski-sapnai-kauno-fotografijos-galerijoje-42267">
            <div class="mn-txt">
               <h5>Natalie Daoust paroda „Korėjietiški sapnai“ Kauno fotografijos galerijoje</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/siuolaikiniu-estu-menininku-annikos-kedelauk-ir-rainerio-kaasik-aaslav-juvelyrikos-paroda-av17-galerijoje-42263" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/05/plakatas_-150x150.jpg" class="artnews-thumb wp-post-image" alt="Plakatas_" /></a>		<a href="http://artnews.lt/siuolaikiniu-estu-menininku-annikos-kedelauk-ir-rainerio-kaasik-aaslav-juvelyrikos-paroda-av17-galerijoje-42263">
            <div class="mn-txt">
               <h5>Šiuolaikinių estų menininkų, Annikos Kedelauk ir Rainerio Kaasik-Aaslav, juvelyrikos paroda (AV17) galerijoje</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/leono-urbono-paroda-kosmines-svajos-terra-australis-galerijoje-kunstkamera-42260" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/05/leonas-urbonas4-150x150.jpg" class="artnews-thumb wp-post-image" alt="Leonas Urbonas4" /></a>		<a href="http://artnews.lt/leono-urbono-paroda-kosmines-svajos-terra-australis-galerijoje-kunstkamera-42260">
            <div class="mn-txt">
               <h5>Leono Urbono paroda „Kosminės svajos iš Terra Australis“ galerijoje „Kunstkamera“</h5>
                </div>
                  </a>
              </li>
                       </ul>
            <ul class="post_tags"><li class='showall'><a href="http://artnews.lt/rubrikos/meno-naujienos"><h5>Rodyti daugiau<h5></a></li></ul>
                           
            <div class="reklamos-bottom"></div>
                
        </div>
        
        <div id="renginiai">
            <aside id="tribe-mini-calendar-2" class="widget tribe_mini_calendar_widget">
<!-- Removing this wrapper class will break the claendar javascript, please avoid and extend as needed -->

<div class="tribe-mini-calendar-wrapper">

	<!-- Grid -->
	
<div class="tribe-mini-calendar-grid-wrapper">
	<table class="tribe-mini-calendar"  data-count="5" data-eventDate="2017-05-01" data-tax-query="" data-nonce="e8d11c45bc">
				<thead class="tribe-mini-calendar-nav">
		<tr>
			<td colspan="7">
				<div>
					<a class="tribe-mini-calendar-nav-link prev-month" href="#" data-month="2017-04-01" title="balandžio"><span>&laquo;</span></a>					<span id="tribe-mini-calendar-month-0">gegužės 2017</span>
					<a class="tribe-mini-calendar-nav-link next-month" href="#" data-month="2017-06-01" title="birželio"><span>&raquo;</span></a>					<img id="ajax-loading-mini" src="http://artnews.lt/wp-content/plugins/the-events-calendar/src/resources/images/tribe-loading.gif" alt="loading..." />
				</div>
			</td>
		</tr>
		</thead>
						<thead>
		<tr>
							<th class="tribe-mini-calendar-dayofweek">Pr</th>
							<th class="tribe-mini-calendar-dayofweek">A</th>
							<th class="tribe-mini-calendar-dayofweek">T</th>
							<th class="tribe-mini-calendar-dayofweek">K</th>
							<th class="tribe-mini-calendar-dayofweek">Pn</th>
							<th class="tribe-mini-calendar-dayofweek">Š</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
			
		</tr>
		</thead>


		<tbody>

		<tr>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-01">
				


	<div id="daynum-1-0">
		<span class="tribe-mini-calendar-no-event">1</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-02">
				


	<div id="daynum-2-0">
		<a href="#" data-day="2017-05-02" class="tribe-mini-calendar-day-link">2</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-03">
				


	<div id="daynum-3-0">
		<a href="#" data-day="2017-05-03" class="tribe-mini-calendar-day-link">3</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-04">
				


	<div id="daynum-4-0">
		<a href="#" data-day="2017-05-04" class="tribe-mini-calendar-day-link">4</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-05 tribe-events-right">
				


	<div id="daynum-5-0">
		<a href="#" data-day="2017-05-05" class="tribe-mini-calendar-day-link">5</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-06 tribe-events-right">
				


	<div id="daynum-6-0">
		<span class="tribe-mini-calendar-no-event">6</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-07 tribe-events-right">
				


	<div id="daynum-7-0">
		<span class="tribe-mini-calendar-no-event">7</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-08">
				


	<div id="daynum-8-0">
		<span class="tribe-mini-calendar-no-event">8</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-09">
				


	<div id="daynum-9-0">
		<a href="#" data-day="2017-05-09" class="tribe-mini-calendar-day-link">9</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-10">
				


	<div id="daynum-10-0">
		<span class="tribe-mini-calendar-no-event">10</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-11">
				


	<div id="daynum-11-0">
		<a href="#" data-day="2017-05-11" class="tribe-mini-calendar-day-link">11</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-12 tribe-events-right">
				


	<div id="daynum-12-0">
		<a href="#" data-day="2017-05-12" class="tribe-mini-calendar-day-link">12</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-13 tribe-events-right">
				


	<div id="daynum-13-0">
		<a href="#" data-day="2017-05-13" class="tribe-mini-calendar-day-link">13</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-present mobile-trigger tribe-event-day-14 tribe-events-right">
				


	<div id="daynum-14-0">
		<span class="tribe-mini-calendar-no-event">14</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-15">
				


	<div id="daynum-15-0">
		<span class="tribe-mini-calendar-no-event">15</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-16">
				


	<div id="daynum-16-0">
		<span class="tribe-mini-calendar-no-event">16</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-17">
				


	<div id="daynum-17-0">
		<span class="tribe-mini-calendar-no-event">17</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-18">
				


	<div id="daynum-18-0">
		<span class="tribe-mini-calendar-no-event">18</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-19 tribe-events-right">
				


	<div id="daynum-19-0">
		<span class="tribe-mini-calendar-no-event">19</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-20 tribe-events-right">
				


	<div id="daynum-20-0">
		<span class="tribe-mini-calendar-no-event">20</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-21 tribe-events-right">
				


	<div id="daynum-21-0">
		<span class="tribe-mini-calendar-no-event">21</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-22">
				


	<div id="daynum-22-0">
		<span class="tribe-mini-calendar-no-event">22</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-23">
				


	<div id="daynum-23-0">
		<span class="tribe-mini-calendar-no-event">23</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-24">
				


	<div id="daynum-24-0">
		<span class="tribe-mini-calendar-no-event">24</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-25">
				


	<div id="daynum-25-0">
		<span class="tribe-mini-calendar-no-event">25</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-26 tribe-events-right">
				


	<div id="daynum-26-0">
		<span class="tribe-mini-calendar-no-event">26</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-27 tribe-events-right">
				


	<div id="daynum-27-0">
		<span class="tribe-mini-calendar-no-event">27</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-28 tribe-events-right">
				


	<div id="daynum-28-0">
		<span class="tribe-mini-calendar-no-event">28</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-29">
				


	<div id="daynum-29-0">
		<span class="tribe-mini-calendar-no-event">29</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-30">
				


	<div id="daynum-30-0">
		<span class="tribe-mini-calendar-no-event">30</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-31">
				


	<div id="daynum-31-0">
		<span class="tribe-mini-calendar-no-event">31</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-01">
				


	<div id="daynum-1-1">
		<span class="tribe-mini-calendar-no-event">1</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-02 tribe-events-right">
				


	<div id="daynum-2-1">
		<span class="tribe-mini-calendar-no-event">2</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-03 tribe-events-right">
				


	<div id="daynum-3-1">
		<span class="tribe-mini-calendar-no-event">3</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-04 tribe-events-right">
				


	<div id="daynum-4-1">
		<span class="tribe-mini-calendar-no-event">4</span>	</div>

			</td>
					</tr>
		</tbody>
			</table>
</div> <!-- .tribe-mini-calendar-grid-wrapper -->

	<!-- List -->
	
<div class="tribe-mini-calendar-list-wrapper">
	<div class="tribe-events-loop">

		
	</div><!-- .tribe-events-loop -->
</div> <!-- .tribe-mini-calendar-list-wrapper -->

</div>
</aside>            
            <div class="reklamos-renginiai"></div>
            <div class="reklamos-bottom"></div>
            
            
        </div>
            
        </div>
        
        <!--<h4 class="widgt-title"></h4>
            -->

	</div> <!-- /.col.grid_4_of_12 -->
	</div> <!-- /#primary.site-content.row -->


			</div> <!-- /#maincontentcontainer -->

    <div id="footercontainer">
        
        
        <div class="site-footer row bot-menu">
            
        <div class="col grid_9_of_12">
            <nav id="footer-navigation" class="footer-navigation" role="navigation">
				<h3 class="menu-toggle assistive-text">Menu</h3>
				<div class="menu-footer-meniu-container"><ul id="menu-footer-meniu" class="nav-foot"><li id="menu-item-33167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33167"><a href="http://artnews.lt/apie">Apie</a></li>
<li id="menu-item-33168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33168"><a href="http://artnews.lt/autoriai">Autoriai</a></li>
<li id="menu-item-33169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33169"><a href="http://artnews.lt/menininkai">Menininkai</a></li>
<li id="menu-item-33170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33170"><a href="http://artnews.lt/institucijos">Institucijos</a></li>
<li id="menu-item-33172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33172"><a href="http://artnews.lt/parama">Parama</a></li>
<li id="menu-item-33173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33173"><a href="http://artnews.lt/reklama-puslapyje">Reklama</a></li>
<li id="menu-item-33171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33171"><a href="http://artnews.lt/archyvas">Archyvas</a></li>
<li id="menu-item-33193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33193"><a href="http://artnews.lt/kontaktai">Kontaktai</a></li>
</ul></div>            </nav> <!-- /.site-navigation.main-navigation -->
        </div>
            
        <div class="col grid_3_of_12">
            <ul class="social">
                <li>Sekite mus:</li>
                <li><a href="https://www.facebook.com/Artnewslt-136364353060653/?fref=ts" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
                <li><a href="https://www.instagram.com/artnews_lt/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                <!--<li><a><i class="fa fa-twitter"></i></a></li>
                <li><a><i class="fa fa-instagram"></i></a></li>-->
            </ul>
        </div>
            
        </div>
        
		<footer class="site-footer row" role="contentinfo">

													<div class="col grid_3_of_12">
							<div class="widget-area" role="complementary">
								<aside id="text-7" class="widget widget_text"><h3 class="widget-title">Kontaktai:</h3>			<div class="textwidget"><p>VŠĮ "Artnews.lt"<br />
Įmonės kodas: 302330925<br />
Bernardinų g. 4-2, Vilnius</p>
<p>artnews@artnews.lt</p>
</div>
		</aside>							</div>
						</div> <!-- /.col.grid_3_of_12 -->
											<div class="col grid_3_of_12">
							<div class="widget-area" role="complementary">
								<aside id="text-8" class="widget widget_text"><h3 class="widget-title">Remėjai:</h3>			<div class="textwidget"><div class="support">
<a href="http://www.lewbenart.com/" target="_blank"><img src="http://artnews.lt/wp-content/uploads/2016/05/lewbenart1-01-e1462157628242.png"/></a>
<a href="http://www.ltkt.lt/" target="_blank"><img src="http://artnews.lt/wp-content/uploads/2016/05/ltk_logotipas-01-e1462157301818.png"/></a>
</div></div>
		</aside>							</div>
						</div> <!-- /.col.grid_3_of_12 -->
											<div class="col grid_3_of_12">
							<div class="widget-area" role="complementary">
								<aside id="text-3" class="widget widget_text"><h3 class="widget-title">Naujienlaiškis:</h3>			<div class="textwidget"><p>Kiekvieną savaitę gaukite koncentruotą meno naujienų dozę tiesiai į savo el.pašto dėžutę.</p>
</div>
		</aside>							</div>
						</div> <!-- /.col.grid_3_of_12 -->
											<div class="col grid_3_of_12">
							<div class="widget-area" role="complementary">
								<aside id="email-subscribers-3" class="widget widget_text elp-widget">
		<div>
			<form class="es_widget_form">
							<div class="es_msg"><span id="es_msg"></span></div>
								<div class="es_lablebox">Email *</div>
				<div class="es_textbox">
					<input class="es_textbox_class" name="es_txt_email" id="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page('http://artnews.lt')" value="" maxlength="225" type="text">
				</div>
				<div class="es_button">
					<input class="es_textbox_button" name="es_txt_button" id="es_txt_button" onClick="return es_submit_page('http://artnews.lt')" value="Subscribe" type="button">
				</div>
									<input name="es_txt_name" id="es_txt_name" value="" type="hidden">
								<input name="es_txt_group" id="es_txt_group" value="" type="hidden">
			</form>
		</div>
		</aside>							</div>
						</div> <!-- /.col.grid_3_of_12 -->
					
			
		</footer> <!-- /.site-footer.row -->

	</div> <!-- /.footercontainer -->

</div> <!-- /.#wrapper.hfeed.site -->

			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1443946719181573&version=v2.0";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script type='text/javascript' src='http://artnews.lt/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='http://artnews.lt/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='http://artnews.lt/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://artnews.lt/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/artnews.lt\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Siun\u010diama ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://artnews.lt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address.","es_incorrect_email":"Please provide a valid email address.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Subscribed successfully.","es_success_notice":"You have successfully subscribed to the newsletter. You will receive a confirmation email in a few minutes. Please follow the link in it to confirm your subscription. If the email takes more than 15 minutes to appear in your mailbox, please check your spam folder.","es_email_exists":"Email already exist.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address.","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='http://artnews.lt/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address.","es_incorrect_email":"Please provide a valid email address.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Subscribed successfully.","es_success_notice":"You have successfully subscribed to the newsletter. You will receive a confirmation email in a few minutes. Please follow the link in it to confirm your subscription. If the email takes more than 15 minutes to appear in your mailbox, please check your spam folder.","es_email_exists":"Email already exist.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address.","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='http://artnews.lt/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.5.8'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/jquery.validate.min.1.13.0.js?ver=1.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comments_object = {"req":"1","author":"Please enter your name","email":"Please enter a valid email address","comment":"Please add a comment"};
/* ]]> */
</script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/comment-form-validation.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/small-menu.js?ver=20130130'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/jquery.easytabs.min.js?ver=20160131'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/jquery.hashchange.min.js?ver=20160131'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/jquery.slabtext.min.js?ver=20160131'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/jquery.fastLiveFilter.js?ver=20160131'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/jquery.nice-select.min.js?ver=20160131'></script>
<script type='text/javascript' src='http://artnews.lt/wp-includes/js/wp-embed.min.js?ver=4.5.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeMiniCalendar = {"ajaxurl":"http:\/\/artnews.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://artnews.lt/wp-content/plugins/events-calendar-pro/src/resources/js/widget-calendar.js?ver=4.0.3'></script>
<script type="text/css" id="tmpl-tribe_events_pro_customizer_css"></script><style type="text/css" id="tribe_events_pro_customizer_css"></style><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1079760-4', 'auto');
  ga('send', 'pageview');

</script>
</body>

</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching using disk
Object Caching 0/0 objects using disk
Application Monitoring using New Relic

 Served from: artnews.lt @ 2017-05-14 03:26:39 by W3 Total Cache -->