<!doctype html>
<!-- paulirish.com/2008/conditional-stylesheets-vs-css-hacks-answer-neither/ -->
<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!-- Consider adding a manifest.appcache: h5bp.com/d/Offline -->
<!--[if gt IE 8]><!--> <html class="no-js" lang="lt-LT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->


<head>
	<meta charset="UTF-8" />
    
	<!-- Always force latest IE rendering engine (even in intranet) & Chrome Frame -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">

	<meta http-equiv="cleartype" content="on">

	<!-- Responsive and mobile friendly stuff -->
	<meta name="HandheldFriendly" content="True">
	<meta name="MobileOptimized" content="320">
	<meta name="viewport" content="width=device-width, initial-scale=1">
    
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="http://artnews.lt/xmlrpc.php" />
    
	<title>47 Vilniaus aukcionas Tolerancijos centre - artnews.lt</title>

<!-- This site is optimized with the Yoast SEO plugin v3.2.5 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://artnews.lt/47-vilniaus-aukcionas-tolerancijos-centre-41264" />
<meta property="og:locale" content="lt_LT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="47 Vilniaus aukcionas Tolerancijos centre - artnews.lt" />
<meta property="og:description" content="Paskutinį kovo penktadienį, 31 d., besidomintieji menu kviečiami į Tolerancijos centrą (Naugarduko g. 10/ 2, Vilnius), kur 18 val. vyks jau 47 Vilniaus aukcionas. Aukciono ekspoziciją apžiūrėti galima Tolerancijos centre kovo 29–30 dienomis nuo 10 iki 18 val. bei kovo 31 dieną nuo 10 iki 14 val. Nekantraujančius pamatyti aukciono rinkinį anksčiau, aukciono organizatoriai kviečia &hellip;" />
<meta property="og:url" content="http://artnews.lt/47-vilniaus-aukcionas-tolerancijos-centre-41264" />
<meta property="og:site_name" content="artnews.lt" />
<meta property="article:section" content="Meno naujienos" />
<meta property="article:published_time" content="2017-03-13T12:14:00+00:00" />
<meta property="og:image" content="http://artnews.lt/wp-content/uploads/2017/03/sauka.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="996" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Paskutinį kovo penktadienį, 31 d., besidomintieji menu kviečiami į Tolerancijos centrą (Naugarduko g. 10/ 2, Vilnius), kur 18 val. vyks jau 47 Vilniaus aukcionas. Aukciono ekspoziciją apžiūrėti galima Tolerancijos centre kovo 29–30 dienomis nuo 10 iki 18 val. bei kovo 31 dieną nuo 10 iki 14 val. Nekantraujančius pamatyti aukciono rinkinį anksčiau, aukciono organizatoriai kviečia [&hellip;]" />
<meta name="twitter:title" content="47 Vilniaus aukcionas Tolerancijos centre - artnews.lt" />
<meta name="twitter:image" content="http://artnews.lt/wp-content/uploads/2017/03/sauka.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="artnews.lt &raquo; Įrašų RSS srautas" href="http://artnews.lt/feed" />
<link rel="alternate" type="application/rss+xml" title="artnews.lt &raquo; Komentarų RSS srautas" href="http://artnews.lt/comments/feed" />
<link rel="alternate" type="text/calendar" title="artnews.lt &raquo; iCal tiektuvas" href="http://artnews.lt/renginiai/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="artnews.lt &raquo; Įrašo „47 Vilniaus aukcionas Tolerancijos centre“ komentarų RSS srautas" href="http://artnews.lt/47-vilniaus-aukcionas-tolerancijos-centre-41264/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/artnews.lt\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.7"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://artnews.lt/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='es-widget-css-css'  href='http://artnews.lt/wp-content/plugins/email-subscribers/widget/es-widget.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='printomatic-css-css'  href='http://artnews.lt/wp-content/plugins/print-o-matic/css/style.css?ver=1.2' type='text/css' media='all' />
<link rel='stylesheet' id='fcbk_stylesheet-css'  href='http://artnews.lt/wp-content/plugins/social-buttons-pack/facebook-button-plugin/css/style.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='twttr_stylesheet-css'  href='http://artnews.lt/wp-content/plugins/social-buttons-pack/twitter-plugin/css/style.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='gglplsn_style-css'  href='http://artnews.lt/wp-content/plugins/social-buttons-pack/google-one/css/style.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='sclbttns_stylesheet-css'  href='http://artnews.lt/wp-content/plugins/social-buttons-pack/css/style.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-style-css'  href='http://artnews.lt/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full.min.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-pro-mobile-style-css'  href='http://artnews.lt/wp-content/plugins/events-calendar-pro/src/resources/css/tribe-events-pro-full-mobile.min.css?ver=4.0.3' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='normalize-css'  href='http://artnews.lt/wp-content/themes/quark/css/normalize.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://artnews.lt/wp-content/themes/quark/css/font-awesome.min.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='gridsystem-css'  href='http://artnews.lt/wp-content/themes/quark/css/grid.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='niceselect-css'  href='http://artnews.lt/wp-content/themes/quark/css/nice-select.css?ver=4.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='quark-fonts-css'  href='http://fonts.googleapis.com/css?family=PT+Sans:400,400italic,700,700italic|Arvo:400&#038;subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://artnews.lt/wp-content/themes/quark/style.css?ver=4.5.7' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events-widget-this-week-pro-style-css'  href='http://artnews.lt/wp-content/plugins/events-calendar-pro/src/resources/css/widget-this-week-full.min.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://artnews.lt/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://artnews.lt/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/plugins/print-o-matic/printomat.js?ver=1.7.2'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/modernizr-2.8.3-min.js?ver=2.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tribe_this_week = {"ajaxurl":"http:\/\/artnews.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://artnews.lt/wp-content/plugins/events-calendar-pro/src/resources/js/widget-this-week.min.js?ver=4.0.3'></script>
<link rel='https://api.w.org/' href='http://artnews.lt/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://artnews.lt/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://artnews.lt/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.7" />
<link rel='shortlink' href='http://artnews.lt/?p=41264' />
<link rel="alternate" type="application/json+oembed" href="http://artnews.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fartnews.lt%2F47-vilniaus-aukcionas-tolerancijos-centre-41264" />
<link rel="alternate" type="text/xml+oembed" href="http://artnews.lt/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fartnews.lt%2F47-vilniaus-aukcionas-tolerancijos-centre-41264&#038;format=xml" />

<meta property="og:title" content="47 Vilniaus aukcionas Tolerancijos centre"/>
<meta property="og:site_name" content="artnews.lt"/>
<meta property="og:image" content="http://artnews.lt/wp-content/uploads/2017/03/sauka-150x150.jpg"/>		<script>
			window.___gcfg = {
				lang: '',
			};
		</script>
		<script type="text/javascript" src="https://apis.google.com/js/plusone.js" async defer></script>
	
<style>
#bannercontainer { background: #222222 url('http://91.121.6.50/~artnews/wp-content/themes/quark/images/dark-noise.jpg') repeat scroll top left; }
.smallprint { text-align: center; }
</style>
    
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/en_GB/sdk.js#xfbml=1&version=v2.5&appId=167754710223081";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

</head>


<body class="single single-post postid-41264 single-format-standard tribe-bar-is-disabled">
    <!--<div class="overlay"></div>-->
    <noscript>
        <style type="text/css">.overlay {display:none;}</style>
    </noscript>

 <div class="searchbox">
            <div class="searchform">
            <div class="formclose"><i class="fa fa-times" aria-hidden="true"></i></div>
            <form role="search" method="get" id="searchform" class="searchform" action="http://artnews.lt/">
                <div>
                    <input type="text" value="" placeholder="Ieškoti artnews.lt" name="s" id="s" />
                    <input type="hidden" id="searchsubmit"
                        value="Ieškoti" />
                </div>
            </form>
            </div>
        </div>

<div id="wrapper" class="hfeed site">

	<div id="headercontainer">
		<header id="masthead" class="site-header row" role="banner">
			<div class="col grid_5_of_12 site-title">
				
					<a href="http://artnews.lt/" title="artnews.lt" rel="home">
						<img src="http://artnews.lt/wp-content/themes/quark/images/logo.png"/>
					</a>
				
			</div> <!-- /.col.grid_5_of_12 -->

			<div class="col grid_7_of_12">
				<div class="social-media-icons">
					
				</div>
                
				<!--<nav id="site-navigation" class="main-navigation" role="navigation">
					<h3 class="menu-toggle assistive-text"></h3>
					<div class="assistive-text skip-link"><a href="#content" title="">Skip to content</a></div>
									</nav> <!-- /.site-navigation.main-navigation -->
                <ul class="top-meniu">
                <li><a class="formopen">Paieška</a></li>
                <!--<li><a>Prenumeruoti</a></li>-->
                <li class="reshide"><a href="https://www.facebook.com/Artnewslt-136364353060653/?fref=ts" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
                <li class="reshide"><a href="https://www.instagram.com/artnews_lt/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                <li class="menu-open"><a>Meniu</a></li>
                </ul>
			</div> <!-- /.col.grid_7_of_12 -->
		</header> <!-- /#masthead.site-header.row -->
    <div class="header-border"></div>
	</div> <!-- /#headercontainer -->
        <div class="expand-menu">
        <div class="row top-expand-menu">
        <div class="col grid_3_of_12">
        <ul>
            <li class="first"><a href="http://artnews.lt/rubrikos/zurnalas" target="_self">Žurnalas</a></li>
            <li><a href="http://artnews.lt/foto-apzvalgos-interviu" target="_self">Foto/Apžvalgos/Interviu</a></li>
            <li><a href="http://artnews.lt/rubrikos/meno-naujienos" target="_self">Meno naujienos</a></li>
            <li><a href="http://artnews.lt/rubrikos/renginiai" target="_self">Renginiai</a></li>
            <li><a href="http://artnews.lt/archyvas" target="_self">Archyvas</a></li>
            <li><a href="http://artnews.lt/autoriai" target="_self">Autoriai</a></li>
        </ul>
        </div>
        <div class="col grid_3_of_12">
        <ul>
            <li class="first"><a href="http://artnews.lt/apie" target="_self">Apie</a></li>
            <li><a href="http://artnews.lt/menininkai" target="_self">Menininkai</a></li>
            <li><a href="http://artnews.lt/institucijos" target="_self">Institucijos</a></li>
            <li><a href="http://artnews.lt/reklama" target="_self">Reklama</a></li>
            <li><a href="http://artnews.lt/parama" target="_self">Parama</a></li>
            <li><a href="http://artnews.lt/kontaktai" target="_self">Kontaktai</a></li>
        </ul>
        </div>
        <div class="col grid_3_of_12">
             &nbsp;
        </div>
        <div class="col grid_3_of_12">
            <div class="menu-close">Uždaryti</div>
        </div>
        </div>
        </div>
	<div class="top-padding">&nbsp;</div>
	<div id="maincontentcontainer">
		
	<div id="primary" class="site-content row" role="main">

			<div class="col grid_9_of_12 sing-article">

				                
                   <div class="entry-bc"><div class="cat-filter"><ul class="post-categories">
	<li><a href="http://artnews.lt/rubrikos/meno-naujienos" rel="category tag">Meno naujienos</a></li></ul></div></div>

					
	<article id="post-41264" class="post-41264 post type-post status-publish format-standard has-post-thumbnail hentry category-meno-naujienos">
				<header class="entry-header">
							<h1 class="entry-title">47 Vilniaus aukcionas Tolerancijos centre</h1>
                <div class="sp-header">
                <div class="sp-date">2017 m. kovo 13 d., Pirmadienis</div>
                Straipsnio autorius: artnews.lt                 </div>
					</header> <!-- /.entry-header -->

					<div class="entry-content">
				<div class="fcbk_share"><div class="fcbk_like"><div class="fb-like" data-href="http://artnews.lt/47-vilniaus-aukcionas-tolerancijos-centre-41264" data-colorscheme="light" data-layout="button_count" data-action="like"  data-share="false"></div></div></div><img class="alignnone size-full wp-image-41265" src="http://artnews.lt/wp-content/uploads/2017/03/sauka.jpg" alt="Sauka" width="1200" height="996" srcset="http://artnews.lt/wp-content/uploads/2017/03/sauka.jpg 1200w, http://artnews.lt/wp-content/uploads/2017/03/sauka-300x249.jpg 300w, http://artnews.lt/wp-content/uploads/2017/03/sauka-1024x850.jpg 1024w" sizes="(max-width: 1200px) 100vw, 1200px" />
<p>Paskutinį kovo penktadienį, 31 d., besidomintieji menu kviečiami į Tolerancijos centrą (Naugarduko g. 10/ 2, Vilnius), kur 18 val. vyks jau 47 Vilniaus aukcionas. Aukciono ekspoziciją apžiūrėti galima Tolerancijos centre kovo 29–30 dienomis nuo 10 iki 18 val. bei kovo 31 dieną nuo 10 iki 14 val. Nekantraujančius pamatyti aukciono rinkinį anksčiau, aukciono organizatoriai kviečia apsilankyti internetinėje aukciono kūrinių galerijoje: <a href="http://menorinka.lt/page/active_auction">http://menorinka.lt/page/active_auction</a> .</p>
<p><strong> </strong>Šį kartą žiūrovai pirmiausia kviečiami atkreipti dėmesį į išeivijos dailę. Atskirą <em>In focus</em> rubriką sudarančioje kolekcijoje galima pamatyti Prano Domšaičio, Jono Rimšos, Elenos Urbaitis kūrinius. Be jų, Vytauto Kasiulio temperos technika nutapytus tapybos darbus ir grafikos skiltyje pristatomas litografijas.</p>
<p>Įdomi <em>Daugiatautės Lietuvos dailės</em> rubrika, kurioje pristatomi darbai varijuoja nuo klasikinių peizažų, sukurtų Jalmaro Hansono, Ignaco Pinkaus ar Juozapo Horydo, iki modernių, apibendrintų natiurmorto variacijų, kaip Pinchus Krémègne „Natiurmortas su gėlėm“ ar Samuelio Bako „Siurrealistinis natiurmortas“. Dar vienas ryškus dailininkas, gimęs netoli Kauno, – Konstantinas Gorskis. Autoriaus kūrybai būdingi realizmo ir neoromantizmo bruožai juntami ir pristatomame kūrinyje „Nežinomos moters su šiaudine skrybėlaite portretas“. Išskirtinas ir Abraham Palukst, Rietave gimęs kūrėjas, kuris menotyrininkų apibūdinamas kaip „žydiškas Goya“. Aukcione pristatomas jo raižinių rinkinys.</p>
<p>Aukciono pagrindą tradiciškai sudaro <em>Lietuvos dailė</em>. Tai – Jonas Šileika, Adomas Varnas, Stasys Jusionis, Petras Tarabilda, Jonas Buračas ir kiti lietuvių tapytojai-klasikai. Rubrikoje išsiskiria Petro Kalpoko ankstyvas, secesijos stilistikos bruožus demonstruojantis tapybos darbas „Peizažas su tvenkiniu“, sukurtas jam gyvenant Miunchene. Jaunesnei klasikų kartai atsovauja Jonas Čeponis bei Vincas Kisarauskas. Pirmą kartą aukcione pristatomas ir vienas ryškiausių lietuvių tapytojų – Šarūnas Sauka. Jo tapybos darbas „Keturpėsčias“ įkainotas daugiau nei 12 tūkstančių eurų.</p>
<p>Be tapybos darbų aukcione pristatoma plati grafikos rubrika. Joje galima pamatyti beveik trisdešimt skirtingų autorių grafikos kūrinių. Tai Mikalojaus Povilo Vilučio šilkografijos, Domicelės Tarabildienės romantinės pasaulėjautos linoraižinys „Naktis“, Stasio Krasausko ir Vytauto Kalinausko kūriniai vyro ir moters tema. Išsiskiria ir „baltu ant balto“ aprašytos ir kongrevo technika atliktos Petro Repšio „Legendos apie šv. Onos bažnyčią“.</p>
<p>Taigi aukcione pristatomi tiek kūrėjai-išeiviai, tiek užsienio dailininkai, turėję sąlyčių su Lietuva, formavę daugiakultūrę ir daugiatautę Lietuvos dailės sceną, kurią mums įdomu atrasti.</p>
<p>Iš viso aukciono rinkinys suskirstytas į aštuonias atskiras rubrikas, o aukciono rinkinį sudaro 141 kūrinys. Žemiausia aukcione fiksuojama pradinė kaina tesiekia 80 Eur. Visus aukciono kūrinius galima pamatyti ne tik Tolerancijos centre, bet ir virtualioje galerijoje: <a href="http://menorinka.lt/page/active_auction">http://menorinka.lt/page/active_auction</a> . Taip pat aukcionui išleistas katalogas, kurį galima įsigyti galerijoje Kunstkamera (Ligoninės g. 4, Vilnius).</p>
<div class="fcbk_share"><div class="fcbk_like"><div class="fb-like" data-href="http://artnews.lt/47-vilniaus-aukcionas-tolerancijos-centre-41264" data-colorscheme="light" data-layout="button_count" data-action="like"  data-share="false"></div></div></div><div class="gglplsn_buttons"></div>							</div> <!-- /.entry-content -->
		
		<footer class="entry-meta">
            							<div class="artist-list"></div>
                <div class="sharing-panel">
                    <div class="share-row">
                        <div class="block half"><a href="https://www.facebook.com/sharer.php?u=http://artnews.lt/47-vilniaus-aukcionas-tolerancijos-centre-41264" target="_blank"><div class="contents">
                            <i class="fa fa-facebook-square"></i></div></a></div><!--
--><div class="block half"><a href="https://twitter.com/share?url=http://artnews.lt/47-vilniaus-aukcionas-tolerancijos-centre-41264" target="_blank"><div class="contents"><i class="fa fa-twitter"></i></div></a></div> 
                    </div>
                    <div class="share-row">
                        <div class="block full ctoggle"><div class="contents">Komentuokite</div></div><!--
                        --><div class="block small"><div class="contents">
                        <i class="fa fa-print printomatic" id="id41264" data-print_target="article"></i>
                        </div>
                    </div>
                </div>
						
			
		</footer> <!-- /.entry-meta -->
	</article> <!-- /#post -->

					
<section id="comments" class="comments-area">

	
	    
    <div class="comment-form">
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Parašykite komentarą <small><a rel="nofollow" id="cancel-comment-reply-link" href="/47-vilniaus-aukcionas-tolerancijos-centre-41264#respond" style="display:none;">Atšaukti atsakymą</a></small></h3>				<form action="http://artnews.lt/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">El. pašto adresas nebus skelbiamas.</span> Būtini laukeliai pažymėti <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment <span class="required">*</span></label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" aria-required="true" /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" aria-required="true" /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Įrašyti komentarą" /> <input type='hidden' name='comment_post_ID' value='41264' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4cd18b1545" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="100"/></p>				</form>
					</div><!-- #respond -->
		    </div>

</section> <!-- /#comments.comments-area -->

				                <div class="sa-bg"></div>
			</div> <!-- /.col.grid_8_of_12 -->
				<div class="col grid_3_of_12 sidebars">
        <h4 class="catitle"><a href="http://artnews.lt/parama">Skaitytojų paramos fondas</a></h4>
                                <style>
            #tab-container2 ul.etabs li.active {
                background: #FFEED5;
            }
        </style>
        <div id="tab-container2" class="tab-container-support" style="background:#FFEED5;">
                   <div id="paypal">
                       <div class="inside">
                             <form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
                            <input type="hidden" name="cmd" value="_s-xclick">
                            <input class="payval" type="hidden" name="hosted_button_id" value="YJGXEFT68LEAC">
                            <table>
                            <tr><td><input type="hidden" name="on0" value=""></td></tr><tr><td><select name="os0">
                                <option value="onetime">Vienkartinė auka</option>
                                <option value="Option 1" selected="selected">€2.00 EUR per mėnesį</option>
                                <option value="Option 2">€5.00 EUR per mėnesį</option>
                                <option value="Option 3">€10.00 EUR per mėnesį</option>
                            </select> </td></tr>
                            </table>
                            <input type="hidden" name="currency_code" value="EUR">
                            <input type="submit" class="supportus" value="Paremti per PayPal" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
                                 <div class="supportinfo">*Galima mokėti banko kortele ir neturint PayPal sąskaitos. <a href="http://artnews.lt/parama">Sužinokite daugiau</a></div> 
                            </form>
                        </div>
                    </div>

                    <div id="patreon">
                        <div class="inside">
                        <a href="https://www.patreon.com/bePatron?u=5047004" data-patreon-widget-type="become-patron-button">Become a Patron!</a><script async src="https://cdn6.patreon.com/becomePatronButton.bundle.js"></script>
                        </div>
                    </div>
            
            <ul class="etabs">
                <li class="tab"><a href="#paypal"><h4>PayPal</h4></a></li>
                <li class="tab"><a href="#patreon"><h4>Patreon</h4></a></li>
            </ul>
            
         </div>
        
        <div id="tab-container" class="tab-container">
        
        <ul class="etabs">
            <li class="tab"><a href="#meno-naujienos"><h4>Meno naujienos</h4></a></li>
            <li class="tab"><a href="#renginiai"><h4>Renginiai</h4></a></li>
        </ul>
        
        <div id="meno-naujienos">
            
            
<div class="top-v">
<a href="http://artbooks.lt/" target="_blank">
  <img src="http://artnews.lt/wp-content/uploads/2016/03/final-logo-copy-3.png">
</a>
</div>

            
            <div class="reklamos-top"></div>
            
                        <ul class="rs-mn-posts">
            
                         <li>  
                 <a href="http://artnews.lt/47-vilniaus-aukcionas-tolerancijos-centre-41264" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/03/sauka-150x150.jpg" class="artnews-thumb wp-post-image" alt="Sauka" /></a>		<a href="http://artnews.lt/47-vilniaus-aukcionas-tolerancijos-centre-41264">
            <div class="mn-txt">
               <h5>47 Vilniaus aukcionas Tolerancijos centre</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/adomo-danuseviciaus-paroda-kamufliazinis-vyriskumas-ir-kempiskasis-blizgesys-vda-titanike-41261" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/03/a-danusevicius-150x150.jpg" class="artnews-thumb wp-post-image" alt="A. Danusevicius" /></a>		<a href="http://artnews.lt/adomo-danuseviciaus-paroda-kamufliazinis-vyriskumas-ir-kempiskasis-blizgesys-vda-titanike-41261">
            <div class="mn-txt">
               <h5>Adomo Danusevičiaus paroda „Kamufliažinis vyriškumas ir kempiškasis blizgesys“ VDA „Titanike“</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/jurijaus-dobriakovo-knygos-normalios-anomalijos-pristatymas-projektu-erdveje-editorial-41251" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/03/normalio-anomalijos-150x150.jpg" class="artnews-thumb wp-post-image" alt="normalio anomalijos" /></a>		<a href="http://artnews.lt/jurijaus-dobriakovo-knygos-normalios-anomalijos-pristatymas-projektu-erdveje-editorial-41251">
            <div class="mn-txt">
               <h5>Jurijaus Dobriakovo knygos „Normalios anomalijos“ pristatymas projektų erdvėje „Editorial“</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/aistes-kisarauskaites-personaline-paroda-semiramides-sodai-galerijoje-artifex-41248" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/03/aiste-kisarauskaite-pieva-fragmentas-150x150.jpg" class="artnews-thumb wp-post-image" alt="Aiste Kisarauskaite, Pieva, fragmentas" /></a>		<a href="http://artnews.lt/aistes-kisarauskaites-personaline-paroda-semiramides-sodai-galerijoje-artifex-41248">
            <div class="mn-txt">
               <h5>Aistės Kisarauskaitės personalinė paroda „Semiramidės sodai“ galerijoje „Artifex“</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/elenos-balsiukaites-brazdziunienes-paroda-sanciu-misterijos-galerijoje-meno-nisa-41245" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/03/street-angel-2016-190x120-drob-akrilas-aliejus-150x150.jpg" class="artnews-thumb wp-post-image" alt="Street Angel, 2016, 190x120, drob. akrilas, aliejus" /></a>		<a href="http://artnews.lt/elenos-balsiukaites-brazdziunienes-paroda-sanciu-misterijos-galerijoje-meno-nisa-41245">
            <div class="mn-txt">
               <h5>Elenos Balsiukaitės-Brazdžiūnienės paroda „Šančių misterijos“ galerijoje „Meno niša“</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/vilniuje-savo-patirtimi-dalinsis-vienas-svarbiausiu-baltijos-saliu-kolekcininku-41242" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/03/1-1-150x150.jpg" class="artnews-thumb wp-post-image" alt="1 (1)" /></a>		<a href="http://artnews.lt/vilniuje-savo-patirtimi-dalinsis-vienas-svarbiausiu-baltijos-saliu-kolekcininku-41242">
            <div class="mn-txt">
               <h5>Vilniuje savo patirtimi dalinsis vienas svarbiausių Baltijos šalių kolekcininkų</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/mato-janusonio-ir-dziugo-sukio-paroda-sutapimas-av17-galerijoje-41228" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/03/matas-janusonis-krituliai-2017-150x150.jpg" class="artnews-thumb wp-post-image" alt="Matas Janušonis, Krituliai, 2017" /></a>		<a href="http://artnews.lt/mato-janusonio-ir-dziugo-sukio-paroda-sutapimas-av17-galerijoje-41228">
            <div class="mn-txt">
               <h5>Mato Janušonio ir Džiugo Šukio paroda „Sutapimas“ (AV17) galerijoje</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/kurybines-savaitgalio-dirbtuves-su-rasytoju-caconradu-smc-skaitykloje-41225" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/03/caconrad-150x150.jpg" class="artnews-thumb wp-post-image" alt="CAConrad" /></a>		<a href="http://artnews.lt/kurybines-savaitgalio-dirbtuves-su-rasytoju-caconradu-smc-skaitykloje-41225">
            <div class="mn-txt">
               <h5>Kūrybinės savaitgalio dirbtuvės su rašytoju CAConradu ŠMC skaitykloje</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/paskaita-apie-vilniaus-miesto-gyventoju-smurta-ir-nelaimingus-atsitikimus-xvi-xviii-ndg-41220" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/03/kirstinis-suzalojimas-nuotrauka-justinos-kozakaitecc87s-150x150.jpg" class="artnews-thumb wp-post-image" alt="Kirstinis sužalojimas. (Nuotrauka Justinos Kozakaitės)" /></a>		<a href="http://artnews.lt/paskaita-apie-vilniaus-miesto-gyventoju-smurta-ir-nelaimingus-atsitikimus-xvi-xviii-ndg-41220">
            <div class="mn-txt">
               <h5>NUKELTA: Paskaita apie Vilniaus miesto gyventojų smurtą ir nelaimingus atsitikimus XVI-XVIII a. NDG</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/giedriaus-jonaicio-ir-birgitte-glavind-paroda-islaisvinti-galerijoje-akademija-41214" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/03/giedrius-150x150.jpg" class="artnews-thumb wp-post-image" alt="Giedrius" /></a>		<a href="http://artnews.lt/giedriaus-jonaicio-ir-birgitte-glavind-paroda-islaisvinti-galerijoje-akademija-41214">
            <div class="mn-txt">
               <h5>Giedriaus Jonaičio ir Birgitte Glavind  paroda „Išlaisvinti“ galerijoje „Akademija“</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/egles-vertelkaites-personaline-paroda-moiros-vda-titanike-41211" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/03/vertelkaite-150x150.jpg" class="artnews-thumb wp-post-image" alt="Vertelkaite" /></a>		<a href="http://artnews.lt/egles-vertelkaites-personaline-paroda-moiros-vda-titanike-41211">
            <div class="mn-txt">
               <h5>Eglės Vertelkaitės personalinė paroda „Moiros“ VDA „Titanike“</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/austejos-vilkaitytes-miegamoji-rajonine-instaliacija-kabinete-41143" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/03/austecc87ja-vilkaityte-150x150.jpg" class="artnews-thumb wp-post-image" alt="Austėja Vilkaityte" /></a>		<a href="http://artnews.lt/austejos-vilkaitytes-miegamoji-rajonine-instaliacija-kabinete-41143">
            <div class="mn-txt">
               <h5>Austėjos Vilkaitytės „Miegamoji rajoninė instaliacija” „Kabinete“</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/jauno-tapytojo-rodion-petroff-paroda-abejones-ir-gincai-41102" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/03/arka-nuimta-o-christo-vladimirov-jau-pradecc87jo-savo-projektacca8-140x120-cm-drobecc87-aliejus-rodion-petroff-2017-150x150.jpg" class="artnews-thumb wp-post-image" alt="Arka nuimta, o Christo Vladimirov jau pradėjo savo projektą - 140x120 cm drobė, aliejus Rodion Petroff 2017" /></a>		<a href="http://artnews.lt/jauno-tapytojo-rodion-petroff-paroda-abejones-ir-gincai-41102">
            <div class="mn-txt">
               <h5>Jauno tapytojo Rodion Petroff paroda „Abejonės ir ginčai” Pamėnkalnio galerijoje</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/tapybos-paroda-teksto-dailininku-sajungos-galerijoje-41097" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/03/be-teksto-150x150.jpg" class="artnews-thumb wp-post-image" alt="Be teksto" /></a>		<a href="http://artnews.lt/tapybos-paroda-teksto-dailininku-sajungos-galerijoje-41097">
            <div class="mn-txt">
               <h5>Tapybos paroda „Be teksto“ Dailininkų sąjungos galerijoje</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/urtes-karalaites-paroda-vienadienaviskasivyks-studium-p-erdveje-41088" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/03/urte-karalaite-150x150.jpg" class="artnews-thumb wp-post-image" alt="Urte Karalaite" /></a>		<a href="http://artnews.lt/urtes-karalaites-paroda-vienadienaviskasivyks-studium-p-erdveje-41088">
            <div class="mn-txt">
               <h5>Urtės Karalaitės paroda „vienądienąviskasįvyks“ Studium P erdvėje</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/tatjanos-discenko-paroda-istorijos-vilniaus-grafikos-meno-centre-41085" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/03/tatjana-discenko-150x150.jpg" class="artnews-thumb wp-post-image" alt="Tatjana Diščenko" /></a>		<a href="http://artnews.lt/tatjanos-discenko-paroda-istorijos-vilniaus-grafikos-meno-centre-41085">
            <div class="mn-txt">
               <h5>Tatjanos Diščenko paroda „Istorijos“ Vilniaus grafikos meno centre</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/lidos-dubauskienes-paroda214-8-vgmc-galerijoje-kaire-desine-41082" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/03/lida-dubauskiene-150x150.jpg" class="artnews-thumb wp-post-image" alt="Lida Dubauskiene" /></a>		<a href="http://artnews.lt/lidos-dubauskienes-paroda214-8-vgmc-galerijoje-kaire-desine-41082">
            <div class="mn-txt">
               <h5>Lidos Dubauskienės paroda„214.8“ VGMC galerijoje „Kairė-dešinė“</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/lietuvos-iseivijos-dailes-fondas-ir-lewben-art-foundation-pristate-knyga-peradresuota-1-41011" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/02/16830848_1425493410835092_4463305695969662890_n-150x150.jpg" class="artnews-thumb wp-post-image" alt="16830848_1425493410835092_4463305695969662890_n" /></a>		<a href="http://artnews.lt/lietuvos-iseivijos-dailes-fondas-ir-lewben-art-foundation-pristate-knyga-peradresuota-1-41011">
            <div class="mn-txt">
               <h5>Lietuvos išeivijos dailės fondas ir „Lewben Art Foundation“ pristatė knygą „Peradresuota 1”</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/paskaita-apie-vilniaus-biologines-ivairoves-ekologines-problemas-ndg-41006" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/02/vingio-parko-pusies-rievecc87s-150x150.jpg" class="artnews-thumb wp-post-image" alt="Vingio parko pušies rievės" /></a>		<a href="http://artnews.lt/paskaita-apie-vilniaus-biologines-ivairoves-ekologines-problemas-ndg-41006">
            <div class="mn-txt">
               <h5>Paskaita apie Vilniaus biologinės įvairovės ekologines problemas NDG</h5>
                </div>
                  </a>
              </li>
                         <li>  
                 <a href="http://artnews.lt/skulptoriaus-algimanto-slapiko-paroda-kauno-paveikslu-galerijoje-40982" class="thumbnail-wrapper"><img width="150" height="150" src="http://artnews.lt/wp-content/uploads/2017/02/image001-150x150.png" class="artnews-thumb wp-post-image" alt="image001" /></a>		<a href="http://artnews.lt/skulptoriaus-algimanto-slapiko-paroda-kauno-paveikslu-galerijoje-40982">
            <div class="mn-txt">
               <h5>Skulptoriaus Algimanto Šlapiko paroda Kauno Paveikslų galerijoje</h5>
                </div>
                  </a>
              </li>
                       </ul>
            <ul class="post_tags"><li class='showall'><a href="http://artnews.lt/rubrikos/meno-naujienos"><h5>Rodyti daugiau<h5></a></li></ul>
                           
            <div class="reklamos-bottom"></div>
                
        </div>
        
        <div id="renginiai">
            <aside id="tribe-mini-calendar-2" class="widget tribe_mini_calendar_widget">
<!-- Removing this wrapper class will break the claendar javascript, please avoid and extend as needed -->

<div class="tribe-mini-calendar-wrapper">

	<!-- Grid -->
	
<div class="tribe-mini-calendar-grid-wrapper">
	<table class="tribe-mini-calendar"  data-count="5" data-eventDate="2017-03-01" data-tax-query="" data-nonce="25f69bf383">
				<thead class="tribe-mini-calendar-nav">
		<tr>
			<td colspan="7">
				<div>
					<a class="tribe-mini-calendar-nav-link prev-month" href="#" data-month="2017-02-01" title="vasario"><span>&laquo;</span></a>					<span id="tribe-mini-calendar-month-0">kovo 2017</span>
					<a class="tribe-mini-calendar-nav-link next-month" href="#" data-month="2017-04-01" title="balandžio"><span>&raquo;</span></a>					<img id="ajax-loading-mini" src="http://artnews.lt/wp-content/plugins/the-events-calendar/src/resources/images/tribe-loading.gif" alt="loading..." />
				</div>
			</td>
		</tr>
		</thead>
						<thead>
		<tr>
							<th class="tribe-mini-calendar-dayofweek">Pr</th>
							<th class="tribe-mini-calendar-dayofweek">A</th>
							<th class="tribe-mini-calendar-dayofweek">T</th>
							<th class="tribe-mini-calendar-dayofweek">K</th>
							<th class="tribe-mini-calendar-dayofweek">Pn</th>
							<th class="tribe-mini-calendar-dayofweek">Š</th>
							<th class="tribe-mini-calendar-dayofweek">S</th>
			
		</tr>
		</thead>


		<tbody>

		<tr>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-27">
				


	<div id="daynum-27-0">
		<span class="tribe-mini-calendar-no-event">27</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-past mobile-trigger tribe-event-day-28">
				


	<div id="daynum-28-0">
		<span class="tribe-mini-calendar-no-event">28</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-01">
				


	<div id="daynum-1-0">
		<a href="#" data-day="2017-03-01" class="tribe-mini-calendar-day-link">1</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-02">
				


	<div id="daynum-2-0">
		<a href="#" data-day="2017-03-02" class="tribe-mini-calendar-day-link">2</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-03 tribe-events-right">
				


	<div id="daynum-3-0">
		<span class="tribe-mini-calendar-no-event">3</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-04 tribe-events-right">
				


	<div id="daynum-4-0">
		<span class="tribe-mini-calendar-no-event">4</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-05 tribe-events-right">
				


	<div id="daynum-5-0">
		<span class="tribe-mini-calendar-no-event">5</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-06">
				


	<div id="daynum-6-0">
		<span class="tribe-mini-calendar-no-event">6</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-07">
				


	<div id="daynum-7-0">
		<a href="#" data-day="2017-03-07" class="tribe-mini-calendar-day-link">7</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-08">
				


	<div id="daynum-8-0">
		<span class="tribe-mini-calendar-no-event">8</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-09">
				


	<div id="daynum-9-0">
		<a href="#" data-day="2017-03-09" class="tribe-mini-calendar-day-link">9</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past tribe-events-has-events mobile-trigger tribe-event-day-10 tribe-events-right">
				


	<div id="daynum-10-0">
		<a href="#" data-day="2017-03-10" class="tribe-mini-calendar-day-link">10</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-11 tribe-events-right">
				


	<div id="daynum-11-0">
		<span class="tribe-mini-calendar-no-event">11</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-past mobile-trigger tribe-event-day-12 tribe-events-right">
				


	<div id="daynum-12-0">
		<span class="tribe-mini-calendar-no-event">12</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-present mobile-trigger tribe-event-day-13">
				


	<div id="daynum-13-0">
		<span class="tribe-mini-calendar-no-event">13</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-14">
				


	<div id="daynum-14-0">
		<a href="#" data-day="2017-03-14" class="tribe-mini-calendar-day-link">14</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-15">
				


	<div id="daynum-15-0">
		<a href="#" data-day="2017-03-15" class="tribe-mini-calendar-day-link">15</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-16">
				


	<div id="daynum-16-0">
		<a href="#" data-day="2017-03-16" class="tribe-mini-calendar-day-link">16</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-17 tribe-events-right">
				


	<div id="daynum-17-0">
		<span class="tribe-mini-calendar-no-event">17</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future tribe-events-has-events mobile-trigger tribe-event-day-18 tribe-events-right">
				


	<div id="daynum-18-0">
		<a href="#" data-day="2017-03-18" class="tribe-mini-calendar-day-link">18</a>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-19 tribe-events-right">
				


	<div id="daynum-19-0">
		<span class="tribe-mini-calendar-no-event">19</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-20">
				


	<div id="daynum-20-0">
		<span class="tribe-mini-calendar-no-event">20</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-21">
				


	<div id="daynum-21-0">
		<span class="tribe-mini-calendar-no-event">21</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-22">
				


	<div id="daynum-22-0">
		<span class="tribe-mini-calendar-no-event">22</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-23">
				


	<div id="daynum-23-0">
		<span class="tribe-mini-calendar-no-event">23</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-24 tribe-events-right">
				


	<div id="daynum-24-0">
		<span class="tribe-mini-calendar-no-event">24</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-25 tribe-events-right">
				


	<div id="daynum-25-0">
		<span class="tribe-mini-calendar-no-event">25</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-26 tribe-events-right">
				


	<div id="daynum-26-0">
		<span class="tribe-mini-calendar-no-event">26</span>	</div>

			</td>
								</tr>
		<tr>
						<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-27">
				


	<div id="daynum-27-1">
		<span class="tribe-mini-calendar-no-event">27</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-28">
				


	<div id="daynum-28-1">
		<span class="tribe-mini-calendar-no-event">28</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-29">
				


	<div id="daynum-29-0">
		<span class="tribe-mini-calendar-no-event">29</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-30">
				


	<div id="daynum-30-0">
		<span class="tribe-mini-calendar-no-event">30</span>	</div>

			</td>
									<td class="tribe-events-thismonth tribe-events-future mobile-trigger tribe-event-day-31 tribe-events-right">
				


	<div id="daynum-31-0">
		<span class="tribe-mini-calendar-no-event">31</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-01 tribe-events-right">
				


	<div id="daynum-1-1">
		<span class="tribe-mini-calendar-no-event">1</span>	</div>

			</td>
									<td class="tribe-events-othermonth tribe-events-future mobile-trigger tribe-event-day-02 tribe-events-right">
				


	<div id="daynum-2-1">
		<span class="tribe-mini-calendar-no-event">2</span>	</div>

			</td>
					</tr>
		</tbody>
			</table>
</div> <!-- .tribe-mini-calendar-grid-wrapper -->

	<!-- List -->
	
<div class="tribe-mini-calendar-list-wrapper">
	<div class="tribe-events-loop">

					
			<!-- Event  -->
			<div class="type-tribe_events post-41258 tribe-clearfix tribe-events-category-renginiai tribe-events-venue-34583 tribe-events-first">
				
<div class="tribe-mini-calendar-event event-0  first ">
	<div class="list-date">
		<span
			class="list-dayname">An</span>
		<span
			class="list-daynumber">14</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://artnews.lt/renginys/aistes-kisarauskaites-personaline-paroda-semiramides-sodai-galerijoje-artifex/" rel="bookmark">Aistės Kisarauskaitės personalinė paroda „Semiramidės sodai“ galerijoje „Artifex“</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">kovo 14 @ 18:00</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-41260 tribe-clearfix tribe-events-category-renginiai tribe-events-venue-34879">
				
<div class="tribe-mini-calendar-event event-1 ">
	<div class="list-date">
		<span
			class="list-dayname">An</span>
		<span
			class="list-daynumber">14</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://artnews.lt/renginys/elenos-balsiukaites-brazdziunienes-paroda-sanciu-misterijos-galerijoje-meno-nisa/" rel="bookmark">Elenos Balsiukaitės-Brazdžiūnienės paroda „Šančių misterijos“ galerijoje „Meno niša“</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">kovo 14 @ 18:00</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-41223 tribe-clearfix tribe-events-category-renginiai tribe-events-venue-34400">
				
<div class="tribe-mini-calendar-event event-2 ">
	<div class="list-date">
		<span
			class="list-dayname">Tr</span>
		<span
			class="list-daynumber">15</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://artnews.lt/renginys/paskaita-apie-vilniaus-miesto-gyventoju-smurta-ir-nelaimingus-atsitikimus-xvi-xviii-ndg/" rel="bookmark">NUKELTA: Paskaita apie Vilniaus miesto gyventojų smurtą ir nelaimingus atsitikimus XVI-XVIII a. NDG</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">kovo 15 @ 18:00</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-41257 tribe-clearfix tribe-events-category-renginiai tribe-events-venue-35575">
				
<div class="tribe-mini-calendar-event event-3 ">
	<div class="list-date">
		<span
			class="list-dayname">Kt</span>
		<span
			class="list-daynumber">16</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://artnews.lt/renginys/jurijaus-dobriakovo-knygos-normalios-anomalijos-pristatymas-projektu-erdveje-editorial/" rel="bookmark">Jurijaus Dobriakovo knygos „Normalios anomalijos“ pristatymas projektų erdvėje „Editorial“</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">kovo 16 @ 18:00</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
			</div>

								
			<!-- Event  -->
			<div class="type-tribe_events post-41267 tribe-clearfix tribe-events-category-renginiai tribe-events-venue-34320 tribe-events-last">
				
<div class="tribe-mini-calendar-event event-4  last ">
	<div class="list-date">
		<span
			class="list-dayname">Kt</span>
		<span
			class="list-daynumber">16</span>
	</div>

	<div class="list-info">
		
		<h2 class="tribe-events-title">
			<a href="http://artnews.lt/renginys/adomo-danuseviciaus-paroda-kamufliazinis-vyriskumas-ir-kempiskasis-blizgesys-vda-titanike/" rel="bookmark">Adomo Danusevičiaus paroda „Kamufliažinis vyriškumas ir kempiškasis blizgesys“ VDA „Titanike“</a>
		</h2>

		
		
		<div class="tribe-events-duration">
			<span class="tribe-event-date-start">kovo 16 @ 18:00</span>		</div>

		
		<div class="tribe-events-location">

			
			
			
			
			
			
			
			
		</div>

		
	</div> <!-- .list-info -->
</div>
			</div>

					
	</div><!-- .tribe-events-loop -->
</div> <!-- .tribe-mini-calendar-list-wrapper -->

</div>
</aside>            
            <div class="reklamos-renginiai"></div>
            <div class="reklamos-bottom"></div>
            
            
        </div>
            
        </div>
        
        <!--<h4 class="widgt-title"></h4>
            -->

	</div> <!-- /.col.grid_4_of_12 -->
	</div> <!-- /#primary.site-content.row -->


			</div> <!-- /#maincontentcontainer -->

    <div id="footercontainer">
        
        
        <div class="site-footer row bot-menu">
            
        <div class="col grid_9_of_12">
            <nav id="footer-navigation" class="footer-navigation" role="navigation">
				<h3 class="menu-toggle assistive-text">Menu</h3>
				<div class="menu-footer-meniu-container"><ul id="menu-footer-meniu" class="nav-foot"><li id="menu-item-33167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33167"><a href="http://artnews.lt/apie">Apie</a></li>
<li id="menu-item-33168" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33168"><a href="http://artnews.lt/autoriai">Autoriai</a></li>
<li id="menu-item-33169" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33169"><a href="http://artnews.lt/menininkai">Menininkai</a></li>
<li id="menu-item-33170" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33170"><a href="http://artnews.lt/institucijos">Institucijos</a></li>
<li id="menu-item-33172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33172"><a href="http://artnews.lt/parama">Parama</a></li>
<li id="menu-item-33173" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33173"><a href="http://artnews.lt/reklama-puslapyje">Reklama</a></li>
<li id="menu-item-33171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33171"><a href="http://artnews.lt/archyvas">Archyvas</a></li>
<li id="menu-item-33193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33193"><a href="http://artnews.lt/kontaktai">Kontaktai</a></li>
</ul></div>            </nav> <!-- /.site-navigation.main-navigation -->
        </div>
            
        <div class="col grid_3_of_12">
            <ul class="social">
                <li>Sekite mus:</li>
                <li><a href="https://www.facebook.com/Artnewslt-136364353060653/?fref=ts" target="_blank"><i class="fa fa-facebook-square"></i></a></li>
                <li><a href="https://www.instagram.com/artnews_lt/" target="_blank"><i class="fa fa-instagram"></i></a></li>
                <!--<li><a><i class="fa fa-twitter"></i></a></li>
                <li><a><i class="fa fa-instagram"></i></a></li>-->
            </ul>
        </div>
            
        </div>
        
		<footer class="site-footer row" role="contentinfo">

													<div class="col grid_3_of_12">
							<div class="widget-area" role="complementary">
								<aside id="text-7" class="widget widget_text"><h3 class="widget-title">Kontaktai:</h3>			<div class="textwidget"><p>VŠĮ "Artnews.lt"<br />
Įmonės kodas: 302330925<br />
Bernardinų g. 4-2, Vilnius</p>
<p>artnews@artnews.lt</p>
</div>
		</aside>							</div>
						</div> <!-- /.col.grid_3_of_12 -->
											<div class="col grid_3_of_12">
							<div class="widget-area" role="complementary">
								<aside id="text-8" class="widget widget_text"><h3 class="widget-title">Remėjai:</h3>			<div class="textwidget"><div class="support">
<a href="http://www.lewbenart.com/" target="_blank"><img src="http://artnews.lt/wp-content/uploads/2016/05/lewbenart1-01-e1462157628242.png"/></a>
<a href="http://www.ltkt.lt/" target="_blank"><img src="http://artnews.lt/wp-content/uploads/2016/05/ltk_logotipas-01-e1462157301818.png"/></a>
</div></div>
		</aside>							</div>
						</div> <!-- /.col.grid_3_of_12 -->
											<div class="col grid_3_of_12">
							<div class="widget-area" role="complementary">
								<aside id="text-3" class="widget widget_text"><h3 class="widget-title">Naujienlaiškis:</h3>			<div class="textwidget"><p>Kiekvieną savaitę gaukite koncentruotą meno naujienų dozę tiesiai į savo el.pašto dėžutę.</p>
</div>
		</aside>							</div>
						</div> <!-- /.col.grid_3_of_12 -->
											<div class="col grid_3_of_12">
							<div class="widget-area" role="complementary">
								<aside id="email-subscribers-3" class="widget widget_text elp-widget">
		<div>
			<form class="es_widget_form">
							<div class="es_msg"><span id="es_msg"></span></div>
								<div class="es_lablebox">Email *</div>
				<div class="es_textbox">
					<input class="es_textbox_class" name="es_txt_email" id="es_txt_email" onkeypress="if(event.keyCode==13) es_submit_page('http://artnews.lt')" value="" maxlength="225" type="text">
				</div>
				<div class="es_button">
					<input class="es_textbox_button" name="es_txt_button" id="es_txt_button" onClick="return es_submit_page('http://artnews.lt')" value="Subscribe" type="button">
				</div>
									<input name="es_txt_name" id="es_txt_name" value="" type="hidden">
								<input name="es_txt_group" id="es_txt_group" value="" type="hidden">
			</form>
		</div>
		</aside>							</div>
						</div> <!-- /.col.grid_3_of_12 -->
					
			
		</footer> <!-- /.site-footer.row -->

	</div> <!-- /.footercontainer -->

</div> <!-- /.#wrapper.hfeed.site -->

			<div id="fb-root"></div>
			<script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=1443946719181573&version=v2.0";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script>
		<script type='text/javascript' src='http://artnews.lt/wp-content/plugins/akismet/_inc/form.js?ver=3.1.11'></script>
<link rel='stylesheet' id='tribe_events-widget-calendar-pro-style-css'  href='http://artnews.lt/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='tribe_events--widget-calendar-pro-override-style-css'  href='http://artnews.lt/wp-content/plugins/events-calendar-pro/src/resources/css/widget-calendar-full.css?ver=4.0.3' type='text/css' media='all' />
<script type='text/javascript' src='http://artnews.lt/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/artnews.lt\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Siun\u010diama ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://artnews.lt/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_notices = {"es_email_notice":"Please enter email address.","es_incorrect_email":"Please provide a valid email address.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Subscribed successfully.","es_success_notice":"You have successfully subscribed to the newsletter. You will receive a confirmation email in a few minutes. Please follow the link in it to confirm your subscription. If the email takes more than 15 minutes to appear in your mailbox, please check your spam folder.","es_email_exists":"Email already exist.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address.","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='http://artnews.lt/wp-content/plugins/email-subscribers/widget/es-widget.js?ver=4.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var es_widget_page_notices = {"es_email_notice":"Please enter email address.","es_incorrect_email":"Please provide a valid email address.","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Subscribed successfully.","es_success_notice":"You have successfully subscribed to the newsletter. You will receive a confirmation email in a few minutes. Please follow the link in it to confirm your subscription. If the email takes more than 15 minutes to appear in your mailbox, please check your spam folder.","es_email_exists":"Email already exist.","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address.","es_try_later":"Please try after some time.","es_problem_request":"There was a problem with the request."};
/* ]]> */
</script>
<script type='text/javascript' src='http://artnews.lt/wp-content/plugins/email-subscribers/widget/es-widget-page.js?ver=4.5.7'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/jquery.validate.min.1.13.0.js?ver=1.13.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comments_object = {"req":"1","author":"Please enter your name","email":"Please enter a valid email address","comment":"Please add a comment"};
/* ]]> */
</script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/comment-form-validation.js?ver=1.13.0'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/small-menu.js?ver=20130130'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/jquery.easytabs.min.js?ver=20160131'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/jquery.hashchange.min.js?ver=20160131'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/jquery.slabtext.min.js?ver=20160131'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/jquery.fastLiveFilter.js?ver=20160131'></script>
<script type='text/javascript' src='http://artnews.lt/wp-content/themes/quark/js/jquery.nice-select.min.js?ver=20160131'></script>
<script type='text/javascript' src='http://artnews.lt/wp-includes/js/wp-embed.min.js?ver=4.5.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var TribeMiniCalendar = {"ajaxurl":"http:\/\/artnews.lt\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://artnews.lt/wp-content/plugins/events-calendar-pro/src/resources/js/widget-calendar.js?ver=4.0.3'></script>
<script type="text/css" id="tmpl-tribe_events_pro_customizer_css"></script><style type="text/css" id="tribe_events_pro_customizer_css"></style><script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1079760-4', 'auto');
  ga('send', 'pageview');

</script>
</body>

</html>

<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Page Caching using disk: enhanced
Database Caching using disk
Object Caching 0/0 objects using disk
Application Monitoring using New Relic

 Served from: artnews.lt @ 2017-03-13 18:13:25 by W3 Total Cache -->